BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Sin internet en vigo y de 30 megas a 14

BocaDePez
BocaDePez

No se que a pasado hoy en vigo por la mañana que eh estado sin internet bastante tiempo y de 30 megas contratados eh pasado a 14,¿alguien sabe que a pasado? y si lo piensan solucionar,gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Vermu

¿Has llamado a R para preguntar? ¿Qué te han dicho?

🗨️ 3
BocaDePez
BocaDePez

Si amigo acabo de llamar es una averia en la calle van a mandar un tecnico a arreglar el problema en el nodo,graciass ya van a solucionarlo.

🗨️ 2
Vermu

Ok de qué zona eres? A mi también me lleva toda la mañana llendo bastante lento aunque no llegué a perder la conexión.

🗨️ 1
BocaDePez
BocaDePez

Soy de lopez mora amigo y tu.

BocaDePez
BocaDePez

Yo soy de coya toda la mañana y hasta ahora con cortes intermitentes y re-inicios automáticos del modem y velocidades de pena por momentos.

🗨️ 1
BocaDePez
BocaDePez

Yo cuando les llame me habian dicho que hubo un corte en vigo de internet,yo estube como media hora sin internet y cuando volvio la conexion de 30 megas eh pasado ah 14 y ahora estoy con 8 megas.

alesgrim

No he estado en casa durante toda la mañana, pero lo que notais de mala navegación y reinicios de modem porque se corta la conexión los vengo sufriendo yo desde hace muchos meses.

Creo que dependeis de la misma cabecera que yo, si quereis haceis una traza y ya vemos si es la misma cabecera o no. Lo digo más que nada porque durante estos meses notos cortes cada dos por tres y navegación lenta, y si el corte es muy prolongado se reinicia el modem solo.

Ahora mismo queria entrar en google, y tardó un monton en abrirse más de 5 segundos, hice una traza y hay tiempos de espera agotados y lags muy altos para acceder a un simple google, pero esto hace tiempo que lo comentamos a R, pero contestan que nadie más tiene el problema, por lo que el problema es de uno.

Veo que aqui la gente solo se queja cuando queda sin conexion 30 minutos, pero es más molesto que todos los dias internet vaya como el culo, usando solo el navegador, sin tener ninguna aplicación más abierta que consuma ancho de banda.

Traza a la dirección google.es [216.239.59.104]
sobre un máximo de 30 saltos:

1 6 ms 11 ms 6 ms 10.128.0.1
2 67 ms 68 ms 66 ms 77.113.60.213.static.mundo-r.com [213.60.113.77]

3 69 ms 68 ms 65 ms 13.113.60.213.static.mundo-r.com [213.60.113.13]

4 63 ms 63 ms 61 ms 10.2.203.100
5 68 ms * 63 ms te2-3.ccr01.cbp01.atlas.cogentco.com [149.6.32.1
]
6 76 ms 78 ms 78 ms te9-8.mpd02.mad05.atlas.cogentco.com [130.117.49
.173]
7 98 ms 98 ms 98 ms te0-0-0-1.mpd21.par01.atlas.cogentco.com [130.11
7.2.173]
8 105 ms 102 ms 102 ms te8-7.mpd02.lon01.atlas.cogentco.com [130.117.3.
6]
9 * 131 ms 132 ms google.lon01.atlas.cogentco.com [130.117.14.90]

10 104 ms 106 ms 194 ms 64.233.175.25
11 118 ms 117 ms 121 ms 209.85.251.190
12 102 ms 111 ms 125 ms 66.249.95.164
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.

15 * * 72 ms gv-in-f104.1e100.net [216.239.59.104]

Traza completa.

Como veis sigue mal la cabecera y al pasar por cogentco mal asunto.

🗨️ 5
BocaDePez
BocaDePez

Traza a la dirección gv-in-f104.1e100.net [216.239.59.104]
sobre un máximo de 30 saltos:

1 8 ms 7 ms 7 ms 10.128.0.1
2 60 ms 62 ms 61 ms 77.113.60.213.static.mundo-r.com [213.60.113.77]

3 61 ms 59 ms 62 ms 13.113.60.213.static.mundo-r.com [213.60.113.13]

4 43 ms 44 ms 39 ms 10.2.203.100
5 126 ms 199 ms 200 ms te2-3.ccr01.cbp01.atlas.cogentco.com [149.6.32.1
]
6 81 ms 77 ms 72 ms te8-8.mpd02.mad05.atlas.cogentco.com [130.117.0.
105]
7 99 ms 95 ms 97 ms te0-0-0-1.mpd21.par01.atlas.cogentco.com [130.11
7.2.173]
8 108 ms 110 ms 108 ms te3-3.mpd02.lon01.atlas.cogentco.com [130.117.0.
109]
9 110 ms 111 ms 112 ms google.lon01.atlas.cogentco.com [130.117.14.90]

10 82 ms 82 ms 81 ms 64.233.175.25
11 117 ms 117 ms 116 ms 209.85.251.190
12 121 ms 125 ms 120 ms 66.249.95.169
13 118 ms 126 ms 117 ms 216.239.49.114
14 124 ms 114 ms 116 ms gv-in-f104.1e100.net [216.239.59.104]

Traza completa.

Yo no había notado el problema hasta hoy y llevo muchos años con R siempre sin ningún problema.

Aqui tienes la traza, parece que estamos en el mismo nodo.

🗨️ 4
alesgrim

¿Notas la navegación bastante lenta?

Si, estamos en el mismo.

Llevo desde Septiembre de 08 con problemas de esa cabecera. Primero durante los primeros meses, los modems tardaban en sincronizar y ponerse online, una media de 20 minutos, hasta momentos de hora y media. Entonces cada vez que habia un corte y se reiniciaba el modem te que dabas media hora sin conexion. En Julio de 09 cambiaron supuestamente una tarjeta en el nodo y arreglaron este problema de los veinte minutos. Pero el problema de los cortes y reinicios de modem siguen. Esta semana está bastante arreglado el tema porque he abierto tres o 4 incidencias en pocas semanas.

Revisa otros temas que hay en este subforo, y mira tiempos de respuesta de la cabecera de 400 ms.

Hoy está en torno a 10 y va bastante bien. Pero la navegacion va muy lenta. Supongo que es algun problema a mayores de otros nodos intermedios de R o subcontratados. Sea cual sea es responsabilidad de ellos.

¿Durante estos ultimos meses no has notado cortes y reinicios de modem?

Gracias soy de cerca de Plaza America, este nodo abarca bastante zona, toca los webs a bastante gente. Jeje. Un saludo

🗨️ 3
BocaDePez
BocaDePez

No he tenido nunca problemas, el modem siempre sincroniza antes de que arranque el PC (menos de un minuto) y nunca he tenido problemas o cortes de navegacion o reinicios del modem excepto esta mañana que ya parece estar solucionado y hace meses cuando las tormentas que se quedo unas horas sin conexión a Internet ni TV.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
SuPRiMaZo

En Vigo, zona de Coia, cortes de conexión cada 5 minutos... duran escasos 10 segundos, pero son muy molestos...

Imagen original en http://img293.imageshack.us/img293/7508/sinttulod.jpg

Como de costumbre cuando algo ocurre... en el SAT no contestan :)

EDIT: Ya he abierto parte de IT :)

🗨️ 12
alesgrim

Llamad todos los afectados, porque R se toman la averia del nodo a coña.

A mi me caban de llamar por la incidencia que tenia abierta para mandarme un tecnico a casa, diciendo que todo estaba ok. Lo típico que mandan un tecnico para cerrar la incidencia. Logicamente no he aceptado el tecnico porque el problema no está en el domicilio de nadie. De momento no me cerraron la incidencia, pero normalmente si no aceptas el tecnico cierran la incidencia.

Llevo avisando de este problema que llevo notando desde el mes de Julio, pero desde R no hacen caso. Supongo que en un mismo nodo habrá distintos ramales, y puede que afecte a una zona concreta del nodo, pero a otros os vaya bien la conexión.

Hoy la navegacion bastante mala como dije, y como bien dices hay cortes de conexión pero yo los noto cada menos tiempo, el problema es que si ese corte dura mucho tiempo se reinicia el modem solo.

Respuesta desde 74.125.77.104: bytes=32 tiempo=114ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=113ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=109ms TTL=50
Tiempo de espera agotado para esta solicitud.
Respuesta desde 74.125.77.104: bytes=32 tiempo=112ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=105ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=117ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=120ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=118ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=114ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=120ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=121ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=123ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=121ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=119ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=110ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=119ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=119ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=121ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=113ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=122ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=110ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=121ms TTL=50
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Tiempo de espera agotado para esta solicitud.
Respuesta desde 74.125.77.104: bytes=32 tiempo=72ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=70ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=69ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=72ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=70ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=70ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=72ms TTL=50
Respuesta desde 74.125.77.104: bytes=32 tiempo=70ms TTL=50

Estadísticas de ping para 74.125.77.104:
Paquetes: enviados = 177, recibidos = 164, perdidos = 13
(7% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 69ms, Máximo = 145ms, Media = 112ms

Por si alguien quiere hacer pruebas de ping largos "ping ip/dominio -t"

Lo que no entiendo para que me llaman sabiendo el problema gordo que tienen.

Un saludo

🗨️ 11
BocaDePez
BocaDePez

Bueno amigos estoy aqui de nuevo soy el que abrio este hilo eh llamado a r de nuevo por que esto me va a peor con cortes continuos y de 30 megas contratados ahora tengo 8 y me acaban de decir que en este momento estan arreglando el nodo los tecnicos,eso si no se si perteneceremos al mismo nodo como eh dicho antes yo soy de la zona lopez mora solo escribia para avisaros,un saludo a todos.

🗨️ 10
BocaDePez
BocaDePez

Gracias por el aviso, se agradece , me toca cerca asique a ver si hay suerte y también me soluciona a mi el asunto

Saludos

alesgrim

Si, Lopez Mora y Camelias creo que es el mismo nodo. Haces una traza y ya ves la ip.

Por si no sabeis aqui, un tutorial:

informaticafacil.wordpress.com/2007/11/1…de-internet/

Los cortes siguen igual, o quizas peor, a mi aun no me han cerrado la incidencia, porque medio les contesté mal.

Un saludo

🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 1
alesgrim
alesgrim
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
alesgrim
alesgrim

Os va bien la cosa estos dias?