BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Sin Internet ni televisión desde las 00:30, TeleCable KO

BocaDePez
BocaDePez

Hola, soy un usuario de TeleCable, utilizo Internet paa trabajar y desde ayer no tengo ningun servicio, ni televisión ni Internet, justamente ayer cuando estaba trabajando se fue todo, exactamente a las 00:30, al momento llamo y me dicen lo de siempre, una incidencia de la zona y que trataran de solucionarlo lo antes posible... El caso es que son las 8:40 de la mañana y sigo sin ningun servicio... (puedo escribir porque tengo un modem usb de movistar de 1Gb)

Yo estoy en Llanera, ¿ha alguien más le pasa?...

La verdad es que esta caida del servicio me parece bastante grave...

Saludos

Infernodemonio

Lo d ela incidencia es mitico que digan eso,quizas esten en prueba so algo ...

BocaDePez
BocaDePez

Exigeles que te descuenten en factura el tiempo que te ha durado el corte. Tienen obligación de hacerlo.

Sergiusll

Yo en posada de llanera ningún problema (Nodo 7)

Puede que a esas horas empezasen alguna actualización de la red y se les fuese de las manos

Y como te dicen por arriba llama, y que te compensen

🗨️ 2
mephistu2

Si, la actualización fue que regrese a la velocidad anterior. Mas bien fue una desactualización.

🗨️ 1
Infernodemonio

jajaj,se dieron cuenta que no soportaba mucho tiempo los equipos de tc y vieron que habian muchos docsis 1.0 y decidieron bajar para no sobre cargar la subida jajajajaj seria weno eso.

En verdad,creo que iran haciendo pruebas por zonas supongo...