Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 6 respuestas
  • Cerrado

    Sin casi todo internet en La Palma

    Desde las 06h00 hora Canaria estoy sin conexión a la mayor parte de internet, solo accedo a los servidores que están conectado via Colt Arsys, Rediris y Sarenet y www.bandaancha.st ;-) que no sé de que proveedor cuelga.

    Con los demás servidores sola da los dos primeros saltos hasta xxxxstaticip.rima-tde.net., evidentemente resuelve bien las direcciones.

    He esperado hasta las 10h para llamar al servicio técnico, por no someterme al diálogo de besugos pertinente.

    ¿Alguien mas tiene algún problema similar?

    Sobre todo me gustaría saber si alguien puede conectarse desde La Palma.

    No importa el proveedor, ya que casi todos aquí están servidos por telefónica, no se si algún proveedor tendrá desplegada red propia en S/C o en Los Llanos.

    Muchas gracias.
    Javier

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 31/07/07 16:29]

      A las 14h35 he vuelto a conectar el router y ya funciona :-D…

      A las 14h35 he vuelto a conectar el router y ya funciona :-D

      Acabo de comprobar que el corte se produjo a las 03h29.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola en la parte norte de Tenerife con telefonica pasa lo…

      Hola en la parte norte de Tenerife con telefonica pasa lo mismo.
      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Tengo el mismo problema que tú. Soy de Tenerife-Sur.…

      Hola. Tengo el mismo problema que tú. Soy de Tenerife-Sur. Habrá sido seguramente en toda la provincia.

      PD: Mi proveedor es Telefónica.
      Saludos.

      • Cerrado

        E problema parece que no es generalizado, he hablado con…

        E problema parece que no es generalizado, he hablado con algún amigo que tienen acceso con Telefónica y les va bien.

        Voy a probar a apagar y encender el router después de un rato por si cambiando de IP se arregla.
        Solo reiniciar no hace nada.
        Saludos Javier