Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Sigo con problemas de conexión. Help

    Hola a todos.

    Hace unos días escribí por problemas de conexión con jazztel y estuve mirando las DNS que se me dieron desde aquí, pero no funciona. Sincronizo, pero no se conecta a Internet.

    He hecho más pruebas. Si hago ping a Cisco (esta dirección me la dieron en Jazztel - 198.133.219.25) el tiempo de respuesta es 205 ms (q creo que es una burrada). Si hago un netsat -n, me dice que tengo abiertos varios puertos (el 3007, 3010, 3011...).

    En jazztel me dijeron que era spyware, pero he pasado el ad-aware, norton, panda y no me detecta nada (con la última definición de ad-aware) y esto sigue sin funcionar.

    ¿Alguien me puede dar una solución? Router Comtrend 536+. Sincronizo de p.m. a 6 MB. Y funcionaba bien hasta que una mañana, mientras estaba encendido dejó de funcionar.

    Gracias a todos

    Luke, si consideras que esto tiene que ir en otro post lo entenderé

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Por fin me conecto desde mi ordenador. Pero tengo cosas para…

      Por fin me conecto desde mi ordenador.
      Pero tengo cosas para preguntar.



      esto está asi nada mas abrir el pC

      y el tracert que me dijo luke



      Gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias a todos por vuestra ayuda. Luke, perdona, pero mi…

        Gracias a todos por vuestra ayuda. Luke, perdona, pero mi nivel de informática no es tan avanzado.
        Lo primero es hacer una traza a una dirección ¿no?
        ¿Que son las otras dos cosas?

        Muchas gracias otra vez.

        Ah, central Castellana y además al abrir el iexplorer me dice "buscando proxy"

        • Cerrado

          Te dice "buscando proxy"?? Y eso? Qué raro... Mira en el…

          Te dice "buscando proxy"?? Y eso? Qué raro...

          Mira en el Internet Explorer, Herramientas>Opciones de Internet> y mira a ver si es que has puesto por ahí "conexión a través de proxy" y has rellenado alguna casilla de ip de algún proxy... No creo, pero todo puede ser...

          Que raro... a ver si tienes suerte y pronto das con el error. Mientras sea algo de la configuración de tu equipo (router, tcp/ip o navegador), que es fácil de arreglar...

          • Cerrado

            BocaDePez BocaDePez
            6
            Gracias por todos los comentarios. Lo de las preferencias del…

            Gracias por todos los comentarios. Lo de las preferencias del explorer lo miré y no sale ningún proxy.

            En cuanto al log del comtrend, por favor, ¿como tengo que hacerlo?

            • Cerrado

              6
              pues ve a management, system log, configure system log..…

              pues ve a management, system log, configure system log.. seleccionas Enable y le das a Apply. Luego vuelves a ir a system log y pinchas en view system log. Y pegas aquí lo que sale

              • Cerrado

                BocaDePez BocaDePez
                6
                Muchas gracias. Probaré luego y espero que funcione algo para…

                Muchas gracias. Probaré luego y espero que funcione algo para poder conectarme desde allí.

                Si fuera spyware, ¿Puedo cerrar programas que se están ejecutando desde el administrador de archivos y conectarme luego a Internet? ¿Con que aplicacioones o procesos me tendría que quedar?

        • Cerrado

          6

          lo primero es una traza sin dns, si.. y lo otro son logs y…

          lo primero es una traza sin dns, si.. y lo otro son logs y estado de conexión directamente del router para intentar ver dónde está el problema.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tube el mismo problema que tu, durante dos semanas, creo que…

      Tube el mismo problema que tu, durante dos semanas, creo que se debio en mi caso a que estaban actualizando en la central a ADSL2+, detodas formas mira si sincronizas a ADSL2+ asi podras saber que han estado tocando en tu central, de todas formas diles que te abran una incidencia por que si no no te lo van a solucionar, ya sabes a dar el coñazo.

    • Cerrado

      deberias de poner mas datos para que te puedan ayudar, si…

      deberias de poner mas datos para que te puedan ayudar,
      si fuera spyware podrias probar con otros navegadores, netscape, eudora... por probar si conectan a internet,
      para spyware hay que buscar un antispyware mejor que los antivirus, te buscan entradas en el registro y te hacen limpieza

      • Cerrado

        BocaDePez BocaDePez
        6

        Tengo problemas para pegar los datos aqui, ahora escribo…

        Tengo problemas para pegar los datos aqui, ahora escribo desde el trabajo y cuando salgo del trabajo no me puedo conectar a Internet porque la conexión no me deja.

        El netstat lo probé con todo cerrado (por eso me dijo el de jazztel que sería que sería spyware). También he probado con Opera y tp se conecta. Messenger tp se conecta. La mula se conecta a la red Kad, pero no a un servidor.

        En cuanto a los programas de spyware, ¿cual es el mejor? Yo tenía ad-aware y no me detecta nada. Ayer metí spybot, pero lo primero que me dice es que se trata de conectar para bajar un fichero actualizado de definiciones y claro, no se conecta a ningún lado.

        Ah, el diagnóstico del modem dice que todo va bien. Verde inmaculado

        Gracias.

    • Cerrado

      6

      Haz el Netstat pero con TODO cerrado (incluido navegador y…

      Haz el Netstat pero con TODO cerrado (incluido navegador y messenger) y lo pegas aquí.