Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Sevilla-Nodo Nervión: Más problemas...

Hergest

Pue nada, que a eso de las 20:00, me da por intentar conectar por WWW, y no funciona... pero el E-Mule sí seguía normalmente.
Presto, llamo al 900855555, y nada "Todos los operadores ocupados". Así durante un buen rato. Supongo que se les habría estropiciado la red, y estaba todo el mundo quejándose (o eso, o pasaban de atenderme, que ya tienen que tener mi número "fichado" :-D ).
Ahora, está otra vez funcionando.
Y me pregunto: "¿Por qué desde que Superkk se ha integrado en Auna, va tan mal?"
Nunca ha sido una maravilla, pero es que ahora siempre hay problemas...

Estoy cansado...

harto...

muy quemado...

Me arrepiento de no haber esperado un poco a que el ADSL llegara a mi zona...

Habrá que ahorrar para volver a Timofónica... ¡Quién me lo iba a decir!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Soy de Córdoba y esta tarde me ha pasado exactamente lo mismo. Llamé al servicio técnico y despúés de esperar un buen rato me dijeron que se había caído un servidor y estaba toda Andalucía sin internet :-O y que no sabrían cuando lo podrían arreglar. Yo he estado sin internet entre las 18 y las 22

🗨️ 1
BocaDePez
BocaDePez

soy de Algeciras, tengo ONO y no tenia servicio HTTP, todo lo demas funcionaba perfectamente.

BocaDePez
BocaDePez

Hola,

esta tarde también se ha caido el cable-modem por la zona de Sevilla Este, entre las 19 y las 22, más o menos.

Además del cable-modem, he visto que durante ese rato la televisión se veía con rayas. A eso de las 21:30-10:00 ha vuelto el cable-modem y la televisión ha vuelto a recuperar la calidad normal (sin ningún tipo de raya ni defecto), aunque el cable-modem iba lentísimo hasta las 23:30 aproximadamente.

Ha debido ser algo gordo, aunque en el servicio técnico a mi me han dicho que estaban realizando operaciones de mantenimiento (los muy joios...., si hacen mantenimiento que lo hagan por la noche).

Lo que más rabia te da, después de todo, es que te mienta un nota del servicio técnico porque la caida de un servidor o de un equipo es perdonable (a todo el mundo le pasa y, además, lo han arreglado muy rápido), pero que te mientan no es de recibo.

🗨️ 1
BocaDePez
BocaDePez

que tal te va a ti el cable?que zona de sevilla este es?

Porculeo

Te recomiendo que limites las fuentes del emule por archivo. No te pases con las velocidades o configuraciones porque matas la conexion. Esto no creo q sea culpa de superkk. A mi me pasaba mucho con el viejo edonkey. Poco te van a ayudar en el telefono, te diran que quites el emule y pruebes y poco mas, y en este caso tendran razon, pq es el emule quien te ha chupao too. A mi a veces no me deja entrar en el messenger por tener el emule a saco.

Un saludo

🗨️ 1
Hergest

No te preocupes, que domino ese tema. Cuando te digo que no iba el protocolo HTTP, es eso, QUE NO IBA.
Resulta que se les cayó algún servidor (como de costumbre).

Bye!