Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 5 respuestas
  • Cerrado

    servicio tecnico por llamarlo de alguna manera

    bueno, se supone k tengo los 3mbps y tengo 750kbps mas o menos ycuando soy afortunado rondo el 1 mbps. tengo xp pro corporativo con sp2, cablemodem motorola etc. llamo al servicio tecnico porque en valladolid los 3mbps ya deberia tenerlos, y la primera vez pasan notificacion pork todo parece correcto y k me llamaran, pasa una semana ynada, asi k me decidi a llamar yo.
    insistian k yo tenia los 3mbps ya, y yo por supuesto k no.miraron si tenia firewall, antivirus, algun residente k chupase conexion etc, varias pruebas: netstat, ping, el test de dondevoy etc. nada de nada. al final me dicen k es k puedo tener algun virus, a lo k les respondo k el pc esta recien formateado y sin virus pork el antivirus esta desactivado y actualizado para las pruebas no eliminado. pues nada, la solucion k dan es k puede k tenga un virus en memoria pork si no todo deberia ir bien. a lo k yo respondo como coñov oy a tener un virus en memoria si me jodi hasta las particiones antes de formatear y ya veo yo coño k no hay nada residente. tengo probada la conexion en este pc y en otro de la casa y en los dos los resultados son similares ( hago la prueba sin router).
    alguna idea de k coño puede pasar? es el sp2? ellos responden de la conexion solo hasta el cablemodem o hasta el pc ( la instalacion hasta el pc la hicieron ellos). pork yo estoy seguro k no es el pc
    ayudaaaaaaaaaaa

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues sí, los 3 megas están dejando mucho que desear... yo ya…

      Pues sí, los 3 megas están dejando mucho que desear... yo ya llevo 3 días igual, mi conexión a ratos no pasa de 60 en descarga directa, otras veces consigo alcanzar incluso 200 k/s pero muy inestables... y luego además tengo problemas con el canal de subida, ahora parece que ya está más estable pero si paso de los 12 k/s el ping se me va a 1500 ms y la navegación es horrorosa, las descargas son casi imposibles de realizar y toda la conexión tiembla. Parece que las predicciones están cumpliéndose... tenemos una red que da pena, y los 3 megas la están destrozando.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues me uno a vosotros, soy de Segovia y esto va fatal,…

      Pues me uno a vosotros, soy de Segovia y esto va fatal, cortes de conexión cada hora, tengo que resetear el cable-modem muy a menudo, los 3 MB son teóricos, porqué en la práctica nada de nada. La mula no me sube de 30, el BT me baja de culo, no se. Luego dicen que capan la conexión, y yo digo, para qué coño queremos una conexión de 3 MB sin poder usar los p2p? Para buscar cosas en google no necesito 3 MB. Nos dicen lo que queremos oir pero nos dan lo que quieren. No se, yo me estoy planteando largarme a telefonica otra vez...

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo soy de Zamora y como mucho llego 2,18 Mbps algunas…

      Hola, yo soy de Zamora y como mucho llego 2,18 Mbps algunas veces, lo normal es que tenga 1,5 Mbps.
      He probado a resetear el modem y de los 3 megas ni olerlos. Iba a llamar por teléfono pero ya no se que hacer porque creo que no tengo ni virus, ni na de na y seguro que a mi también me van a soltar el mismo rollo. No se si en Zamora le sucede esto mismo a más gente. Me encantaria que alguien lo comentara, de todas formas no tengo mucha idea ni de DNS, ni de ping y otros términos que por aqui usais. Tendré que aprender un poco.

    • Cerrado

      BocaDePez BocaDePez
      6

      nos unimos a vosotros, en aranda de duero, no pasa de 1600 o…

      nos unimos a vosotros, en aranda de duero, no pasa de 1600 o sea 170 o 180kb.
      llamé desde la oficina de la mierda velocidad que cogia y me dijo que si no estaba delante del ordenador no podían hacerme las pruebas.

      pruebas que ya he hecho varias veces y paso de pagar el 902 ese de los cojones.(me dijo que reclamara la cantidad de la llamada).
      pero que no podian hacer nada.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola SFenix. Yo tb soy de valladolid zona delicias, y el…

      Hola SFenix.

      Yo tb soy de valladolid zona delicias, y el emule me va fatal no sube de 20 y eso en sus mejore momentos porq vamos.... y la conexión de pena cada nada no hay conexión a internet no se me cargan las paginas. Supuestamente tb tengo q tener los 3 megas pero mis test de donde voy no suben de 1600 como mucho.

      Les he estado dando unos dias para ver si se solucionaba antes de llamar pero me parece q esto no se arregla y tendre q ponerme borde porq llevo asi casi 11 dias.

      Por otro lado cuando me pusiern los 600 me decian lo mismo q ati q tenia q tener algun virus y al cabo de 20 dias todo se soluciono asiq yo no tenia ningun virus ni troyano como me decian ellos.

      Mucha suerte y ya veo q no soy la unica q no la van los 3 megas dichosos