Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 10 respuestas
  • Segun el router que utilizo para conectarme a jazztel me alcanza una velocidad diferente .

    Hola a todos , antes me conectaba a jazztel con una linksys wag200g , pero desde el domingo pasado la velocidad ha bajado bastante , de 90 kb/s no me pasa y antes me bajaba a 1000 kb/s .

    Probe otro router un linksys wag54g2 y me baja como antes a 1000 kb/s , pero este router solo lo utilizo para jugar online con la xbox360 , asi que probe con el router de jazztel y no me baja a mas de 400 kb/ s . ¿ Porque un router me baja a una velocidad diferente ? ¿ alguna solucion para el wag200g?

    Gracias y un saludo .

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      Cada uno de esos routers tiene un chipset diferente El…

      Cada uno de esos routers tiene un chipset diferente

      El WAG200G tiene un chipset TI, el 54g2 es un Conexant, y el Comtrend es un Broadcom. Desde luego el rendimiento de cada router no tiene porque ser idéntico, ni siquiera parecido porque no son iguales, no solo por el chipset, ni interactuan de la misma forma con los dslam de Jazztel.

      De todas formas ¿sincronizas a lo mismo con los tres? Puede que un cambio de firm te solucione algo con el 200g

      Saludos

      • Gracias por las respuestas , te comento lo de sincronizar: el…

        Gracias por las respuestas , te comento lo de sincronizar: el wag200g desde siempre me ha ido bien , ha sido desde hace una semana cuando ha empezado a fallar , antes me bajaba como mucho a 1000 kb/s , el wag54g2 me sincroniza , como antes lo hacia el wag200g , el que lo hace bastante mal es el comtrend de jazztel ese me sincronica a 4150 kb/ s ahora mismo .

        El wag200g tiene el ultimo firmware de linksys , la version 08 , tambien le hice un reset le puse los datos y nada de nada , de 90 kb/ s no pasaba .

        Un saludo .