Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    seguimos igual...

    Veo muchos posts referentes al mega de ono con 150kbs de subida, problemas de ping,muerte de la bajada etc.
    Pero no veo soluciones por ningun lado, alomejor es pq no las hay de momento pero por favor, so alguien sabe algo q lo postee CON LETRAS GRANDES Y DE COLORES xD, pq yo ya estoy hasta las pelotas de q el BT no me baje a mas de 20 !!!!!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hasta las 3 de la madrugada del sabado... esa era mi…

      Hasta las 3 de la madrugada del sabado... esa era mi velocidad normal con BT bajando de trackers españoles (de los extranjeros no suele bajar de 80-90).
      Desde ese momento me vuelve a ir mas o menos como debiera (medias de 60-70).
      ¿Porque?... Ni idea. Mire los datos que da el winipcfg y la IP es la misma, aunque tengo dudas sobre si no han cambiado el DHCP y lo demas (no me suenan de antes).

      El caso es que desde que me cambiaron la IP al rango nuevo, el BT (trackers españoles, ojo) me iba como a ti (los primeros dias, antes del cambio, no) y desde la madrugada del sabado lo vi subir de 15-20 de media a 60-70).

      Tambien influye, y creo que mucho, la configuracion del cliente que uses (yo Azureus 2.1.0.2), el mismo cliente, y el estado del disco duro (fragmentacion), aparte de como tengas de optimizada la conexion (lo puedes ver en dslreports, por ejemplo).

      Salu2;)