Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 2 respuestas
  • Cerrado

    Sagem 1500 WANADOO Puertos y UpnD AYUDA POR FAVOR.

    Muy buenas noches amiguitos.
    Vereis tengo un problema, me ha llegado hace una semana el sagem 1500 (que les saqué gratis a los cabrones de wana)
    La mulita me da Id Baja y el Msn se cae cada dos por tres. He intentado entrar en el modem a través del navegador y tal.
    Desactivo el UpnD ese de los huevos para que me permita meterme al msn.
    Abro los puertos 4667 y 4677 para no abrir los capados 4662 y 4672 y cuando guardo se reinicia el modem y desde ese momento ya no se vuelve a conectar más.
    Esto también ocurre si solo toco una de las dos cosas.
    total, tengo que reiniciarlo para que vuelva a conectarse, y posiblemente también reconfigurarlo con el CD.
    Me preguntaba que puedo hacer para soluciar este tema.
    Si puede ser decidme un poquito como va porque soy novato en este tema, no me pongais solo un link porque he mirado varios ya por aqui pero no cuentan con el problema de que se cuelgue y se niegue a volver a star online.
    Muchísimas gracias por adelantado.
    Un saludo, espero respuesta.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      acabo de abrir los puertos del emule y no me ha resultao…

      acabo de abrir los puertos del emule y no me ha resultao dificil. en el manual que trae el sagem te lo dice al final.
      a ver, te vas a INICIO/EJECUTAR/escribes cmd y luego escribes IPCONFIG, coges tu ip, y luego te vas al programita de configuracion del router y le das a NAT / VIRTUAL SERVER, en LAN IP SDRESS metes tu ip y luego los puertos, le das a add y ya esta. asi de sencillo (espero que lo hayas entendido).

      por cierto, yo he puesto los que trae por defecto y funciona, no se a que te refieres con eso de que estan capados

      • Cerrado

        BocaDePez BocaDePez
        6

        HOLA, YO ESTOY DESESPERADO CON ESTE TEMA. POR FAVOR, ALGUIEN…

        HOLA, YO ESTOY DESESPERADO CON ESTE TEMA.
        POR FAVOR, ALGUIEN ME PUEDE AYUDAR????

        CON EL EMULE NO PUEDO DESCARGAR NADA. PERO LOS DEMAS SI PUEDEN SUBIRSE LO QUE QUIERAN DE LO MIO.

        HE ABIERTO EN EL ROUTER SAGEM 100 LOS PUERTOS 4662, 4711, 4661, 4672 y 4665.

        CUANDO PRUEBO CON EL EMULE ESTE ES EL RESULTADO:

        Por favor, espera mientras se comprueban los puertos de tu eMule...

        Comprobando IP: 85-48-128-46.mad1.adsl.uni2.es (85.48.128.46)

        Empezando el test de conexión TCP...

        Test TCP realizado con éxito.

        Realizando test UDP...
        Enviando paquete UDP...
        Esperando resultados...
        ¡Test UDP incorrecto!