Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    U.S. ROBOTICS USB ADSL (USR 8500-USB) WANADOO ADSL GO

    Contrate WANADOO ADSL GO con el famoso COMTREND-350 y en un mes que lo tengo el SERVICIO TECNICO no me ha solucionado absolutamente nada, tengo win 98 y el eterno ERROR 629: ha sido desconectado del equipo al que llamo, haga doble clic en la conexion para volver a intentarlo; he hecho de todo y he probado con la TARGETA PCI y el HUB pero nada de nada... harto y desesperado me he comprado por mi cuenta (ya que wanadoo es totalmente inoperante y una verguenza) el modem U.S. ROBOTICS USB ADSL (USR 8500-USB). Pues bien lo instalo con los siguientes datos:

    - Service Provider U.S. Robotics WAN-PPPoA (RFC 2364)
    - Hardwarw Type USB
    - Drive Type ATM
    - Annex Type A
    - VPI 8
    - VCI 35
    - Encapsulation: Encapsulado nulo PPPoATM RFC 2364
    - Modulation T1.413

    ¿Son todos los datos correctos verdad?
    ¿Alguien esta en el mismo caso que yo?

    Por cierto, la luz PWR esta verde siempre pero la de DATA siempre parpadea ¿Es normal esto? Lo digo porque al intentar conectarme me sale ERROR 678: El equipo al que esta llamando no responde. Vuelva a intentarlo mas tarde. ¿Es que hago algo mal? Yo creo que no.

    Estoy desesperado, un mes que lo tengo y nada de nada, no se ya que hacer, me acabo de gastar un paston en el nuevo modem y a priori este si parece que funciona pero no puedo conectarme, ¿Que tengo que hacer? Por favor, si alguien puede ayudarme a configurar el nuevo modem le estaria enormemente agradecido, si tengo algun dato mal?, si lo de la luz parpadeante de DATA es normal?, las IP y las DNS son asigandas por el servidor verdad? en el COMTREND el numero de telefono venia precedido de una letra p, pero aqui no, aqui directamente es 8,35 es normal? necesito AYUDA URGENTEMENTE no puedo seguir mas tiempo sin ADSL, y darme de baja no quiero porque tardaria 2 meses en contratar otro nuevo... En fin, ojala alguien pueda echarme una mano porque ya no se que hacer, por mas horas que dedico a intentar solucionarlo y nada de nada...

    POR FAVOR que alguien me AYUDE o me comente si esta en el mismo caso que yo.

    Mi direccion es miotracuentaprivada@hotmail.com, de todas formas entrare aqui tambien GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      olvidé comentarte que la luz del modem parpadea porque no…

      olvidé comentarte que la luz del modem parpadea porque no consigue una sincronización con el modem de la centralita. (vamos, que no están hablando el mismo idioma).

      Pack

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo ese modem pero mi contrato es con Ya.com. Si tu…

      Tengo ese modem pero mi contrato es con Ya.com.

      Si tu conexión con wannado era a través del protocolo que comentas haber instalado PPPo.... entonces deberías tener creado un acceso telefónico a redes para la conexión con una marcación telefónica del tipo: 8,35.

      Este modem es usado también por tiscali, por lo que te aconsejo que mires en las páginas de configuración de ya y tíscali para ver si te ayuda algo.

      En última instancia, puedes instalar el programa de conexión de tiscali y, luego, modificar lo que creas oportuno.

      Espero que tengas suerte.