Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 2 respuestas
  • Cerrado

    Ruidos en el teléfono con un router 3com 812

    Hola. Mi problema es que desde hace unas semanas, el teléfono hace un montón de ruido. Tengo conectados los microfiltros pero como si nada. Cuando desconecto el router de la línea de teléfono, funcionan todos los teléfonos perfectamente. ¿Ha alguién le ha pasado lo mismo? Ya he hablado con ya.com, que es mi proveedor, y me han dicho que me mandarán unos microfiltros nuevos, pero de esto hace ya dos semanas. Deben estar frabricándolos en pekín ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      ... pero yo no tengo microfiltros, yo tengo splitter. Mi…

      ... pero yo no tengo microfiltros, yo tengo splitter.
      Mi problema era que cuando el router intentaba hacer la conexión (y digo intentaba porque me acuerdo que no conectaba con el servidor) si querías hablar por teléfono era casi imposible del ruido que habia, ya que se escuchaba hasta la marcación del router.
      Yo hablé con Retevisión (mi ISP de antes !GR*FX%¡) y un par de días des pués me llamaron de Telefónica para solucionar el tema. Y lo solucionaron. Hicieron algo desde la central (supongo que habría algun problema con la separación de la señal) y todo arreglado, ni técnico a casa ni cambio de nada.

      Espero que esto te sirva.

      Deu!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa exactamente lo mismo. Con YA.COM ... llame, me…

        A mi me pasa exactamente lo mismo. Con YA.COM ... llame, me abrieron una incidencia con telefonica para que me sincronizaran la señal desde la centralita. Pero telefonica me ha dicho ke mi linea esta bien asi ke ... ke pasara? pues seguramente ke no me kedare kon la ADSL y me trendre ke kedar kon ONO :-(