Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Router ya.com 11g - problemas

    Saludos Foro

    Tengo un router de ya.com 11g 3CRADSL72, mi historia empieza este verano me fui de vacaciones y apague todo a la vuelta me encuentro que mi tarjeta de red no funcionaba, compre otra y la cambie.

    Entonces descubri que el puerto 1 del router no funcionaba, cuando reseteo el router si se enciende la luz naranja de los 4 puertos, pero cuando pongo el cable de red al primero no funciona, entonces lo conecto a cualquiera de los otros 3 y si funciona.

    Mi problema es que cada dos por tres me aparece en la barra de tareas el icono de los monitores que pone CONEXION AREA LOCAL ---> CABLE RED DESCONECTADO. aparece y desaparece entonces desconecto el cable de red lo vuelvo a conectar hasta que deja de hacer el tonto.

    Cuando esto pasa aparentemente el emule sigue funcionando, supongo porque pierde conexión decimas de segundos.

    Me podriais decir que me pasa? Quizas firmware? hace una semana me han doblado mi conexión de 1 mega a 2 megas ... pero ya me pasaba antes

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        normalmente en el sistema operativo en las propiedades de la…

        normalmente en el sistema operativo en las propiedades de la tarjeta de red, en avanzadas tienes esas opciones, suele haber un apartado: autonegociacion, ese ponle a 10mbps half.

        Saludos

    • Cerrado

      o falla la electrónica del router (en la parte de…

      o falla la electrónica del router (en la parte de conmutación), o el cable está mal, o la negociación de tarjeta y electronica de red no es buena.

      prueba a forzar la negociación a 10 half duplex en la tarjeta de red y nos cuentas si sigue desconectándose.

      Saludos.