Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Router wrt54g+cable modem.no red local

BocaDePez
BocaDePez

Hola!. Estoy desesperado.

Tengo 4 pcs. Dos son portátiles, ambos con xp home. los otros dos tienen xp pro y winme.

La ip la tengo automatica, los dns y la puerta de enlace.Todos salen a intrnet, pero la red local no va.

Cuando uno de los portatiles los conecto por cable en vez de por wi-fi, el ordenador q tiene xp pro sí puede entrar en las carpetas de ese portatil, pero no al reves.

Si lo tengo por wi-fi nada de nada. El ordenador de xp pro y winme se conectan por cable al router.

Si hago ping de un pc a otro si va pero la red no. he probado de todas las formas, entrar en el otro pc desde inicio, ejecutar....

No hay forma.

Alguien puede echarme una mano??

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
override

Tengo el mismo router y a veces no consigo entrar a las carpetas compartidas mediante "mis sitios de red". Pero eso no es problema, lo que hago es poner en la barra de direcciones la ip del equipo con 2 ontrabarras delante \\192.168.1.XX de esta forma accedes por netbios al equipo que quieras y ya puede ver las carpetas compartidas.

No se a que se debe este problema, pero dudo que sea del router. Lo más probable es que sea culpa de alguna incompatibilidad entre los windows o algún bug. De todas formas si encuentras una solución o alguien sabe algo que lo cuente.

🗨️ 4
BocaDePez
BocaDePez

Muchas gracias por tu respuesta, pero eso ya lo habia probado y no va tampoco.

Me han dicho q es posible que haya un gsano en mi red local dando la coña.

Qué windows utilizas tú?

Gracias.

🗨️ 3
override

Hola pues en la red hay windows xp home y xp pro.
He estado lellendo algo por ahí y encontrado la solución por lo menos a mi problema, igual a ti también te funciona. En la configuración del router vete a la página de adminstration y selecciona management, busca la opción loopback y ponla en disable.
El problema estaba en que al tener el loopback activado los clientes wireless no pueden ver a los clientes wired. La explicación viene en la ayuda que trae la web del router.
Por cierto que firmware estas usando? Te recomiendo el alchemy 6.0 rc3 que es el ue yo tengo y funciona bastante bien.

Saludos

🗨️ 2
BocaDePez
BocaDePez

utilizo el alchemy5.3

ya estoy desesperado, la red esta no va es una mierda.

¿Quizá formateando todo desaparezca el problema?

🗨️ 1
override