Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 9 respuestas
  • Cerrado

    El router wifi 3com 11g se queda "empanao"

    tengo el router este unos 2 años, es el 3com 11 g, el famoso 72

    pues bien desde hace unos dias se queda empanado, los pcs no tienen acceso a internet y lo tengo que desenchufar y encender de nuevo, y me pasa varias veces al dia. no hay modo de arreglarlo

    ahora me cambie a 1 mega mas llamadas a 20€, si llamo para k me lo cambien me daran uno wifi nuevo? es que necesito que sea wifi

    ayuda por favor

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mismo. Es desde que me han migrado a 4 Megas Albura (antes…

      Lo mismo. Es desde que me han migrado a 4 Megas Albura (antes tenía 2 megas Rima). Ya que voy por su mierda de red he pedido migracion a 20 y no cobran mas, ademas me envian el router gratis.

    • Cerrado

      [Editado 16/10/06 02:03]

      A mi me ha pasado lo mismo. Obviamente no creo que sea que…

      A mi me ha pasado lo mismo.
      Obviamente no creo que sea que todos los 11 g tengan fecha de caducidad o se hayan puesto en huelga a l avez.
      Desde hace un mes para acá he tenido algun problemilla con las DNS, seguro que a vosotros igual, de vez en cuando entraba en algunas paginas sí y en otras no, pero fue solo durante un dia o dos sueltos durante el mes.
      La semana pasada empezaron estos cuelgues, de repente se apaga laluz online del router y hay que reiniciar, o incluso si tienes el ordenador apagado y enciendes, tienes luego que reiniciar el router.
      Sospecho que están cambiando configuraciones en la central y están liandola, yo estoy en Madrid, vosotros tambien? Sabe alguien a que se debe todo esto? He estado por toquetear la configuracion o llamarles al SAT a ver que narices pasa, pero prefiero esperar a ver si alguien con mas información por aqui nos da algo de luz.
      Como digo., sospecho que estan jugando con las configuraciones o intentando migraciones o algo y por eso todo esto.
      alguien sabe?

      Por cierto : yo estoy con el router desde hace 2 años y medio o tres, me subieron a 1mega y luego a 2, aunque creo que ultimamente vuelvo a estar en 1 mega, no se, va bastante peor y he preferido no comprobarlo, me juego lo que sea a que a vosotros os ha pasado igual

      Saludos

      • Cerrado

        Yo estoy teniendo problemas tambien en Madrid zona norte voy…

        Yo estoy teniendo problemas tambien en Madrid zona norte voy a crear un post en la pagina principal para que postemos todos nuestros casos a ver si alguien consigue aclararnos el problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Exacto, eso mismo es lo que sucede, desde luego, no creo que…

        Exacto, eso mismo es lo que sucede, desde luego, no creo que la solución la tengamos que dar nosotros comprando un router nuevo por nuestra cuenta, sino ya.com. Hoy al menos parece que funciona sin más problemas. A ver cuanto dura.

      • Cerrado

        BocaDePez BocaDePez
        6

        si, lo has descrito perfectamente yo solo se que si esto…

        si, lo has descrito perfectamente

        yo solo se que si esto sigue asi y no me envian un router wifi nuevo, me tendré que cambiar de compañía, y es una lástima porque todo me ha ido bien hasta ahora

        FLOPIS