Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Router Lowi H 500-S: NATear puertos

  • Fibra/Cable

    BocaDePez BocaDePez

    Router Lowi H 500-S: NATear puertos

    Hola,

    me acaban de instalar este router y no consigo acceder a un servidor mediante DDNS.

    He visto que el router se integra con varios proveedores, asi que he elegido "changeip".

    He creado una regla para el puerto que me interesa en el apartado "redireccion de puertos", e intento acceder desde el navegador tal que:

    <mi-subdominio>.<dominio-proveedor>:<puerto>

    pero no accede. He observado que quitando el puerto, es el router quien me corta y me dice que tengo algo mal, por lo que changeip si que esta funcionando bien ya que llego hasta mi router.

    He probado a quitar la regla de "redireccion de puertos" y crearla en "Port triggering", pero obtengo el mismo resultado.

    No entiendo mucho de redes, por lo que entiendo que me falta activar algo. He probado con las opciones DMZ y UPnP, pero nada :(

    Espero que podais ayudarme

    Un saludo

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • supongamos que tu nombre de dominio dinámico es…

      supongamos que tu nombre de dominio dinámico es midominio.com, y la IP local de tu máquina es 192.168.1.253, y el puerto 8080.

      en reenvío de puertos abres el 8080 tcp/udp hacia 192.168.1.253

      para acceder desde tu red local, debes acceder con 192.168.1.253:8080

      desde fuera de tu casa, debes acceder midominio.com:8080 ...

      no tiene más complicación

    • BocaDePez BocaDePez

      "He observado que quitando el puerto, es el router quien me…

      "He observado que quitando el puerto, es el router quien me corta y me dice que tengo algo mal, por lo que changeip si que esta funcionando bien ya que llego hasta mi router."

      Por lo que comentas estas intentado acceder desde tu propia conexión de lowi, y efectivamente te va a rediregir al router, solo te va a funcionar si lo haces con otra conexión.

    • BocaDePez BocaDePez

      efectivamente, intentaba acceder desde dentro de mi red, ese…

      efectivamente, intentaba acceder desde dentro de mi red, ese era el problema. desde fuera funciona como debe.

      pero, he activado el nat traversal para poder acceder desde dentro de la red, y aun asi, sigue sin funcionar :(

        • BocaDePez BocaDePez

          Efectivamente falla en el router de LOWI Ademas una vez que…

          Efectivamente falla en el router de LOWI

          Ademas una vez que configuras puertos para darle via libre a Emule por ejemplo, desde ese momento ya no te permite entrar al router en modo experto, a los 10 sg de intentar cambiar a modo experto, se reinicia el solo y no hay forma de volver a entrar a el a no ser que reicies el router con la configuracion de casa original