Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

router belkin 802.11g desconfigurado

BocaDePez
BocaDePez

Hola. Tengo un gran problema. Estaba configurando el router para los puertos, y en el preciso momento que los estaba modificando, un inoportuno apagon lo jodio todo. Ahora no me funciona y en el ipconfig no aparece nada en la puerta de enlace ni en la DNS, por lo que deduzco que el router esta desconfigurado. Si alguien tiene alguna solucion, por favor le estaria enormemente agradecido si lo pudiera resolver. Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
djnacho

En la parte de atrás del router, junto al conector de alimentación, debe de haber un agujero pequeñito. Debería poner RESET. Pues bien, mete un clip por el agujero durante unos 10 segundos, y después, quita el clip.
El router debería hacer un reset (lo verás porque se apagan todas las luces, y arranca de nuevo, como si lo acabaras de encender).

Con eso, el router debería volver a la configuración de fábrica. Poniendo la configuración TCP/IP de Windows todo en automático, deberías poder volver a entrar al router.

Un saludo :-)

🗨️ 2
BocaDePez
BocaDePez

O.K. Muchas gracias dj. Ya me vuelve a funcionar.
Saludos.

🗨️ 1
djnacho

No hay de que ;-). Para eso estamos.
Un saludo :-)

BocaDePez
BocaDePez

Yo quiero cambiar el router de TELEFÓNICA por el BELKIN, pero no me conecta a internet, tengo IP dinámica, como lo hago??
SALUDOS.

BocaDePez
BocaDePez

Hola tengo un router belkin y pues no se porq al moverle algo de la config NAT el router se resetio y cuando lo conecto a la luz con los cables del modem el bombillo de power y el de internet prenden y apagan (cuando el uno prende el otro se apaga). trato de entrar a la consola de config pero no la reconoce la cual es 192.168.2.1 cuando el router se reinicio me salio una ip q debia poner en yo no se donde la cual es 192.168.2.254 pero por mas que trato con esa no puedo. He hecho de todo con el router eso de presionar el boton de reset por 30 seg y nada no se me reseta .

no tengo manera de poder conectar el router para que me de wireless...les agradesco la atencion

cordialmente chester113@hotmail.com