Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Retardo de red elevado(+1500ms)

BocaDePez
BocaDePez

hola a todos,
os escribia para ver si podiais solucionar un problema que tengo, y no he conseguido solucionar.
El caso es que tengo un retardo de red muy elevado, y aunque a veces se estabiliza, no es cuestion de tiempo el que se vuelva a poner alto. De vez en cuando realizo test de velocidad en adsl4ever.com para ver si se ha solucionado, pero nada (digo lo de que se haya solucionado porque al principio de tener la conexion-desde hace cosa de dos meses- me pasaba lo mismo que ahora, y se soluciono solo)

Las posibles causas que he barajado son:
- saturacion de mi disco duro (5 MB libres)
- Uso de e-mule (la temporada que funcion bien el ordenador hacían un par de semanas que no usaba el programa)
pero estas causas las saco por induccion, no se deben a mis conocimientos de informatica (q son mas bien pocos).

Os agradecería mucho la ayuda.

P.D: la velocidad a la que suele funcionar ahora la conexión oscila entre 30-80 kbps, teniendo contratada la de 300 (en Burgos creo que todavía no está ampliada a 600)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

:-? :-? :-? :-?

🗨️ 7
BocaDePez
BocaDePez

lo que pregunto es a que puede ser debido un ping tan alto,y si hay manera de solucionarlo

🗨️ 6
MalPingONO

estas confundido....... con los test de velocidad no mides el ping

para medir ping (o latencia) desde windows te recomiendo.....Query Application (freeware) .......... tb se puede hacer desde msdos

si el problema es el ping...... bienvenido al club, lo unico q te keda es llorar
si el problema es la velocidad de descarga ..... llama al 1400 y te haran unas pruebas sobre la descarga de un archivo situado en la red de ono.

🗨️ 5
LER2004

Con los tests de velocidad no mide el ping ciertamente.

Pero si ejecutas un tracert (o trace en Linux) lo que haces lo mismo que un ping. Si hay un eslabon de la cadena que esté 'flojo', toda la cadena está jodida.

Tambien lo estamos comentando en otro hilo.

Esa descarga que te mandan hacer desde users.servicios.retecal.es no vale para nada. Como mucho te indica la calidad de la conexión en la red propia de tu ISP.

Si da la casualidad de que quieres descargar un (por poner el caso) nuevo driver para un portátil y el servidor (en Taiwan) está saturado, pues no te vale de nada tener una velocidad de descarga maravillosa.

Y si entras a un weblog que alguien aloja en su equipo, por poner el caso 1024 de bajada y 150 de subida y con 100 personas conectadas, pues la página se cargará muy lenta por muy potente conexión que tengas.

Yo aquí (León) veo ir y venir cochecitos de ONO que no están instalando nuevas conexiones sino que andan retocando amplificadores, e incluso cambiando tramos de cable. Todo eso cuenta.

Que RETECAL lo hacía mal es históricamente comprobable, pero creo que a ONO habría que darles algo de margen. Somos 9 provincias. Esos problemas no se solucionan en 2 meses. ¿No os parece?

¡Ojo! No me refiero a si ONO debería avisar de los problemas, retardos, etc. Eso no lo duda nadie, y no lo están haciendo.

Un saludo.

🗨️ 3
MalPingONO
🗨️ 1
MaCKeR
BocaDePez
BocaDePez

El problema son las dos cosas, y yo creo que están relacionadas.
Se que tengo un ping tan alto por progamas de juego on-line, que lo marcan(y jugar resulta casi imposible). Desde ayer por la tarde se mantiene en valores de 500 o así.
La velocidad, en este mismo momento es de 24.63 Kbps, de aprox 300 que tendria que ser.

Lo que haré sera esperar un par de semanas para ver si se soluciona, y ver si de paso ponen 600 en Burgos; sino es así ya miraré que hago, si llamarles o formatear o qué.
Gracias por la ayuda