Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    resetero router inalambrico

    Tengo Net 300 WIFI. con el router thomson y el lapiz zyxel.
    lo tengo mas de una semana y no tenia ningún problema hasta.......

    Ayer (9-9-04) a cosa de las 11 de la noche, me perdia la señal entre el lapiz y el router (solo hay un muro de por medio). Mirando, mirando, acabe dandome cuenta que el router se reseteaba solo.

    Estuve haciendo muchas pruebas. por lo que vi funcionaba bien hasta que le metia el emule. entonces empezaban los reseteos.

    Hice un test de velocidadd (sin el emule) y vi como iba subiendo la velocidad (320.....350.....380.....¡¡¡400!!!)

    Pensé que como he pedido que me doblen , los fallos serían debido a esto.

    Esta mañana he vuelto a encender y el test me vuelve a dar 318. El router se sigue reseteando en cuanto pongo el emule.

    He llamado al 90085...... y me han dicho que estuvieron realizando labores de "mantenimiento" pero que ya han acabado. La verdad es que no me ha convencido nada.

    Esta tarde cuando vuelva a casa probaré de nuevo.

    Bueno el contaro todo esto es por ver si ha alguien le ha sucedido algo parecido.

    Soy de Almería (zona estación nueva de autobuses)

    por favor decidme algo. Solo llevo 9 dias con ellos y me estoy empezando a aco..... pensando que esto sea lo habitual.

    GRACIAS A TODOS.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1