Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 5 respuestas
  • [Editado superllo 31/05/08 18:34]

    Se resetea la conexion constantemente

    Hace unos dias se me termino de joder el router, y ahora he comprado un belkin. El caso es que no se si he configurado algo mal o si es problema del cacharro, o si los de la timofonica han tocado mi empalme de enlace a conexion en la central telefonica... yo que se. Pero la conexion se me resetea casi cada una hora o dos horas. Es incomodisimo...

    Tengo el Belkin configurado asi:

    http://img225.imageshack.us/my.php?image=belkin3pt6.jpg

    Y mirando en los datos de sincronizacion veo esto, aunque no se que significa ni si esta bien o si esta mal:

    http://img218.imageshack.us/my.php?image=belkinbm3.jpg

    Como podeis imaginar, no puedo estar conectado a un chat mas de una hora, descargar bien de la mula, o jugar online. Un putadon del quince :(

    EDITO: siento no poder poner bien los enlaces a las imagenes, pero no me sale... no se que pasa que no aparecen como deben

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Ostia... no se que es eso del fastpath, tio. ¿Como quito eso?…

        Ostia... no se que es eso del fastpath, tio. ¿Como quito eso?

        Jueeeerrr... como sea cosa del router... pues los Belkin no son precisamente baratos.

    • yo me compre un belkin, y lo tuve que devolver porque fallaba…

      yo me compre un belkin, y lo tuve que devolver porque fallaba mas que sus.... era poner el emule y cuando pasaba un tiempo se reiniciaba... tanto por cable como por wifi. era muy inestable.

      • Hace un rato he notado que la conexion se me ha ralentizado…

        Hace un rato he notado que la conexion se me ha ralentizado un monton, hasta ya no abrir ninguna pagina. Me ha dado por mirar el registro del router y estaba lleno de lineas de error PPPoE. He clickado el boton "desconectar" y luego el de "conectar", para que soltara ip y tragara nueva ip, a ver que hacia... y lo mismo. Solo se ha solucionado con "restar router", o sea apagando-encendiendo.

        Que mosqueo llevo con el router este de los webbsss :(