BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Red Local wired y wifi con Drytek Vigor 2100

suguru

Hola, tengo ONO con un CM SB4200 conectado a un router Drytek Vigor 2100 WIFI y 4 Puertos RJ45 para compartir varios equipos y un portatil que tengo.

Y la cuestión es que, no se por qué castañas O_o desde el portatil con WIFI (portatil nuevo con SP2 y casi ningun programa ni virus ni na) puedo navegar bien y me asigna IP y todo correcto, pero *NO* puedo acceder por la red a mis otros dos PC's con cable, los de cable si que acceden a la Red y copio y pego ficheros, pero desde el portatil me dice que "Que no puedo acceder, que no tengo permisos, que lo revise..

Cambio el router y pongo un Linksys que tengo tambien y _no_ tengo problemas de acceso a la Rec Local desde el portatil, sin tocar nada en el portatil. Pongo el Drytek y nones, na de na.

He mirado la configuracion del Drytek pero no viene absolutante nada y todos los Firewall los tengo desactivados.

¿Alguien sabe a qué pueda deberse que no tenga acceso a mi red local con el Drytek y con cualquier otro router WIFI sin tocar nada, entre perfectamente???

PD.: He cambiado tarjetas WIFI por USB y tal al portatil y al de sobremesa, por si fuera la tarjeta, pero no sea cual sea el WIFI no entra a la Red Local, en cable enganchado al mismo Drytek, ningun problema...

Saludos,

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Mira que no tengas un programa rollo NORTON que protege la conexion. Muchas veces este es el problema (te lo digo por experiencia propia...)

Prueba a hacer pings bidireccionales entre tus maquinas. Si van para un lado pero no para el otro, es muy posible que el problema es este que te digo.

🗨️ 1
suguru

Sí, si, lo se... y he desactivado firewalls, antivirus, etc. etc. pero es lo que comento, ping's bidireccionales y todo eso funciona perfecto, por que es lo que comento que cambio el router por otro que tengo por aquí y sin tocar nada accedo a todo...

Así que deduzco que tiene que ser del Router Drytek Vigor 2100 , pero he repasado (que no es mucha) toda la configuracion y nada sigue igual... :-( :-?

Llamo a ONO y se lo comento? ya que el router me lo proporcionaron ellos, pero claro... segun me dijeron, creo que no dan soporte para WIFI :-|

En fin, si se os ocurre alguna cosa más... :-)

De todas formas, muchas gracias por el aporte.

Saludos,