BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Red Local Lenta de WIFI a WIFI

BocaDePez
BocaDePez

Hola,
Me compre el sagem 1500wg, y lo instale perfecto. Me fui dando cuenta que tenia fallillos pero con el nuevo fireware se arreglaron. Pero tengo un problema con la red.

tengo 3 ordenadores.
1 Pc fijo con ethernel
1 Pc fijo con usb sagem
1 portatil con wifi intel

En internet se conectan los 3 medio bien, pero por red (pasar ficheros) el de cable con los otros dos se conectan bien (el de usb mejor que el portatil), pero los dos wifi entre si, van muy lento.
En el administrador de tareas en las funciones de red se ponen al 20% de 54 y de buenas a primeras se baja a 1, 0.4, y vuelve a subir..bajar.. etc

Le hago un "Ping -t IP" entre uno y otro y me salen cada cierto tiempo una perdida de paquetes. Cada 8 bien 1 o 2 mal. Eso es mucho. Y la lactencia de 70-100ms.

Si paso ficheros de 5-10 mb da igual porque tarda poco pero cuando paso 50-100 Mb o 1G no termina nunca.

Sabriais cual es la solucion o que esta pasando. Si llamo a orange siempre te dan largas.
Soy informatico y se cuando alguien que te esta hablando no sabe ni el lo que dice, solo leen documento con los pasos a seguir.

Gracias de antemano y saludos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Dices que los dos wifi entre si va muy lento, pero antes comentas que sólo tienes un portátil con wifi ¿A qué te refieres concretamente?

BocaDePez
BocaDePez

Hola de nuevo,

Lo que tengo son: un portatil con wifi integrada a 54 y un Pc de sobremesa con el usb wifi sagem que da orange con el kit.
Y es entre esos dos ordenadores, donde va lenta la red interna, pero solo entre ellos, porque despues, con alguno de los wifi paso/recibo informacion al pc que tengo conectado al router sagem por cable de red y va rapido, se pone al 40%-50% fijo.

Porque va lento si paso informacion entre los 2 wifi. Es como si perdiera conexion entre ellos (Por lo que comentaba de los ping)

Gracias por interesarse por la pregunta.
Saludos

BocaDePez
BocaDePez

Nadie sabe que puedo hacer?

He hecho mas pruebas y entre el portatil y el conectado por cable y va rapido solo falla entre los dos wifi.

Alguien da solucion, aunque sea para hacer pruebas.

Gracias