Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Realmente el modelo "Y" se cuelga con el firmw 1.07?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Pishu

Yo he tenido que desactivar el firewall para que funcione ek viejo... no te creas que el firm 1.0.10 va bien del todo...

marcelg

Yo he provados los dos firmwares y me van mal los dos, asi que lo tengo guardadito.

🗨️ 7
Pishu

marcelg has probado a desactivar el firwall?

🗨️ 5
BocaDePez
BocaDePez

Pero con el firewall activado va perfecto Pishu?

🗨️ 3
BocaDePez
BocaDePez

Perdon, queria decir "desactivado".

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Pishu
marcelg

He provado todo lo que por aqui han dicho, daba igual a las dos o tres horas se colgaba de un pino.

Pishu

Tras 24 horas sin ningun corte estas son las estadísticas del día 21 de Abril

Datos estadísticos de Azureus:

Tiempo de conexión: 24 horas
Descargado en esta sesión: 1'40 GB

Datos estadísticos de NetMeter:

Tiempo de conexion 24 horas
Descarga: 1,63 Gigas

NetMeter es un programa que hace una estadística de todo el tráfico que entra y sale de un ordenador. Al tráfico que marca mi NetMeter habría que sumarle los ratos que ha estado mi madre conectada en otro PC... insignificantes en comparación, pero a tener en cuenta....

Seguiré posteando mientras esto vaya así bien

Pishu

Van 48 horas sin cortes, aquí os pongo los datos del día 22 de Abril

Datos estadísticos de Azureus:

Tiempo de conexión: 24 horas
Descargado en esta sesión: 1'48 GB

Datos estadísticos de NetMeter:

Tiempo de conexion 24 horas
Descarga: 1,80 Gigas

Se mantiene en la misma linea de ayer día 21...

Igual que ayer, es esto mas el mega o 2 megas que habrá usao mi madre desde otro PC por navegar una media hora y chatear con el messenger con sus amigos un rato :)

Parece que va bien...

"Seguiré posteando mientras esto vaya así bien"