Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
122 lecturas y 5 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    Rayas verticales al reproducir DivX en LCD de 32"

    Tengo una Sony de 32" KDL32V2500, y al reproducir algunas pelis DIVX (no todas, pero sí la mayoría), salen unas rayas verticales de color gris que se ven sobre todo en escenas oscuras.

    ¿Alguien sabe cómo se arregla eso?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      podrias probar con otro reproductor,por si el problema viene…

      podrias probar con otro reproductor,por si el problema viene de hay.

      Saludos

      • Cerrado

        Boca de Pez Boca de Pez
        6

        Opino como tú. La gran franja azul que aparece al cambiar de…

        Opino como tú. La gran franja azul que aparece al cambiar de canal en la TDT EN LA PARTE DE ARRIBA DE LA PANTALLA, es bastante molesta.

        Lo normal sería que apareciera en la parte inferior, como hacen todos los demás.

        Yo le mandé un mail a SONY y me contestaron diciendo que tomaban nota...

        Si somos muchos los que insistimos, lo cambiarán.

        Mandales un mail al siguiente e-mail:

        E-mail de contacto: Consultas.Center@eu.sony.com

    • Cerrado

      Boca de Pez Boca de Pez
      6

      El problema era un ajuste del reproductor de DVD Philips 737.…

      El problema era un ajuste del reproductor de DVD Philips 737.

      Al poner "imagen inteligente" en brillante, aparecían esas rayas verticales. Si lo cambias a "standard" ya no aparecen. Lo curioso es que en el otro TV no salen esas rayas, y para colmo solo aparecían en algunas películas, no en todas, lo que me mosqueaba más y supuse que se trataba de los ajustes del codec de cada divx particular, pero al final resultó ser ese ajuste, cosa que decubrí por casualidad al cambiar el firmware del dvd a uno inferior, y allí ya no salían las rayas, y observé que el antiguo firmware te´nía el ajuste de marras en standard. Así que restauré el firmware y volví a cambiar el ajuste y ya no aprecen las rayas verticales.