Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 2 respuestas
  • Cerrado

    6

    raro raro raro

    Muy buenas, resulta que tengo en una finca rural un router de telefonica exactamente de la marca zyxel y pilla la mega correctamente, bueno los 840 kbps, lo curioso es que tambien tengo 2 router mas, uno de ellos es un linksys inalambrico recien comprado y no me va a mas de 500 kbps, esto mismo me pasa con otro router, un allnet, en cambio estos dos ultimos si los pruebo en casa de un amigo que tambien tiene telefonica pilla la conexion a 840 en cambio alli donde lo tengo yo no, pero como decia lo mas extraño es que el zyxel si. Toy muy despistado con este tema. Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Parece que los parametros de tu linea se llevan mejor con el…

      Parece que los parametros de tu linea se llevan mejor con el zyxel.

      ¿por que? Pues puede ser por muchos factores: Que tenga una impedancia ligeramente diferente a los demás y además en el sentido necesario para los parámetros de tu línea. Que tenga los valores de la modulación DMT ligeramente erróneos, pero de tal forma que para las característicias de tu línea son mejores.

      O todo lo contrario, que tengoa todos los parametros absolutamente correctos con el estandar, y que los que se desvian sean los otros.

      La casuística posible es muy grande, pero para eso está esa máxima de la ingeniería: Si funciona, no lo toques. (Y es que la ingeniería no es exactamente lo mismo que la ciencia.)

      • Cerrado

        6

        Pues los parametros me han jo**** bien porque me compre el…

        Pues los parametros me han jo**** bien porque me compre el linksys porque lo considero mejor router y resulta que navega a mitad velocidad que el zyxel.

        Un saludo.