Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 4 respuestas
  • Cerrado

    quisiera contactar con Harkonen por el asunto del metodo de averiguacion del pasword

    saludos a todos.

    tngo el ruter 3com y no conozco la password del CLI. Ví la respuesta de Harkonen sobre este mismo tema pero tngo un problema y quisiera que m ayudarais, es el siguiente: He seguido todas las instrucciones de Harkonen pero en el menú maintenace? no puedo acceder a él, por mas q le doy a control + b no m ace caso, es mas si pongo alguna password al final de hyperterminal tampoco m sale nada de lo q escribo, no sé si el ruter no le echa cuenta a lo q escribo o q será, ruego una ayuda por favor.

    Ademas felicito a Harkonen por esa solucion q dió pq aunke a mi no m funciona (de momento) m encantó ya q m decanto por el tema de hardware, pos nada muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿ Aun tienes problemas ? Si el router no se mete en…

      ¿ Aun tienes problemas ?
      Si el router no se mete en mantenimiento puede ser porque no le llegen los caracteres desde el pc...
      ¿Cuando estas tecleando el password el modem te devuelve asteriscos por cada letra?. Lo digo porque parece algun problema con el puerto serie, puedes recibir los caracteres desde el router pero no puedes enviar...
      Te recomiendo que compruebes si esta bien conectado el puerto serie, y la configuracion del hyperterminal, 9600 bps, 8 bits de datos, sin paridad, 1 bit de stop, sin control de flujo.
      ¿Puedes pobrar con otro cable de consola?.
      Ya me diras...

      • Cerrado

        [Editado 14/07/03 18:49]

        es q ya m da en la nariz a mi a q es de eso. pq es mu raro,…

        es q ya m da en la nariz a mi a q es de eso. pq es mu raro, no m devuelve asteriscos ni nada, solo e conseguido poniendo en la pestaña configuracion ascii, eco de los caracteres escritos localmente, y parece q se da cuenta pq cada vez q pulso el teclado el cursor parpadea (aparte de su parpadeo normal), weno si m dices como van los cables del cable de consola, t lo agradeceria, pq mientras escribia esto m puesto a ver los cables y solo hay tres conectados y el de masa, no sé si son pocos o si está bien pero ami m dá q no, asi q esta parece ser la fuente del problema

        aver si m puedes decir el eskema del cable o alguna pagina, q si voy pa valencia t invito a unas birras, ah y muchas gracias por todo y felicidades por la respuesta esa del password del CLI m pareció fenomenal, cuando lo haga la pondré en el foro.

        los conectores estan conectados de la sig forma

        HEMBRA-MACHO
        1-9
        3-1
        4-2
        y el de masa

        `muchas gracias

        • Cerrado

          [Editado 19/07/03 04:24]

          El pin 1 con el 1 , el 2 con el 2, el 3 con el 3 .... De…

          El pin 1 con el 1 , el 2 con el 2, el 3 con el 3 ....

          De todas formas y en el hyperteminal escoges sin control de flujo solo se usan tres hilos, el 2,3 y 5.

          Saludos.

          • Cerrado

            BocaDePez BocaDePez
            6
            a mi me a funcionado mi pass era adminttd,pero elkabron no le…

            a mi me a funcionado mi pass era adminttd,pero elkabron
            no le da la ga na validarme!!!ke puedo hacer??