Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 25 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Por qué va tan lento el EMULE con DSL-G604T

    Hola. Tengo el famoso D-LIK DSL-G604T y no se por qué me va tan lento con EMULE. Solo en una ocasión he llegado a alcanzar 20 kb/s en descarga, pero normalmente no paso de 12 kb/s. Tambien utilizo otros programas de P2P (AZUREUS), y lo mismo de lento, aunque la descarga mediante FTP va muy rápida, a 40/45 kb/s. ¿ Alquien sabe por qué de esa lentitud?. Gracias y saludos.

    Rafa.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Disculpa mi ignorancia Pero no puedo abrir los puertos en el…

      Disculpa mi ignorancia
      Pero no puedo abrir los puertos en el router porque no tengo la contraseña. Hay alguna forma de averiguar qué puertos están abiertos, o de abrir los puertos o algo que pueda hacer? Gracias!

      • Cerrado

        Estas levantando un post de hace más de un año, te has dao…

        Estas levantando un post de hace más de un año, te has dao cuenta ??

        Las normas estan en la cabecera del foro.

        Tienes que abrir los mismos puertos que tengas abiertos logicamente en el router para el P2P.

        Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      lo que vosotros podeis hacer es dejar que yo me baje algo de…

      lo que vosotros podeis hacer es dejar que yo me baje algo de internet porque todos a la vez me jodeis . iros a tomar por culo, hijos de la gran puta cabrones

    • Cerrado

      BocaDePez BocaDePez
      6

      que se calle el gato ese que dise que hablamos mal! bueno yo…

      que se calle el gato ese que dise que hablamos mal!

      bueno yo tengo un problema parecido al de ustedes!

      tengo emule xtreme, el problema de las funtes esta solucionado
      conecta rapido a las fuentes ...

      tengo un adsl de 256 kbps y me anda a 12 el emule y casi todos los programas p2p y cuando segun escucho tendria que andar a 20-30 kbps

      alguien me pude ayudar

      please!!

      garcias!! :-P

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo conexion de ono a 3 megas (solo modem) y esto no va…

      yo tengo conexion de ono a 3 megas (solo modem) y esto no va ni dandole osti**,el maximo a 4k ,que es lo que esta pasando? llevo asi una semana.Las descargas varian entre unos pocos b/s y un par de kb/s.

    • Cerrado

      a mi me pasa tb lo mismo q a vosotros!!!! :-) :-) tengo el…

      a mi me pasa tb lo mismo q a vosotros!!!! :-) :-)
      tengo el servicio ADSL de Telefonica a 512kbps y en el emule no consigo q me baje a + de 5kbps, en cambio la velocidad de subida esta siempre al maximo, tal y como me recomendaron de no limitarla...!!!!! en el emule le doy a comprobar puertos por si eso es lo que falla, y me sale la pagina web de emule porject diciendome que todo esta perfecto y listo para usar el emule. estoy desesoperau! q alguien me ayude.

      GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo modem y no un router, si la gente se queja porque le…

      Tengo modem y no un router, si la gente se queja porque le baja el emule o azureus a baja, no se pueden kejar porque no se que coño me pasa a mi que casi siempre me baja a menos de 6kb, estoy harto de mirar por ahi a ver si alguien me da una explicacion, pero no encuentro nada y si lo encuentro no lo entiendo o no. E leido que puede ser de los puertos, q si estan abiertos o cerrados, pero tampoco se si eso es solo para los que tienen router o tambien para mi, si existe algun Dios por internet que sea capaz de darme una explicacion y de hacer que me baje al menos a 20kb le compro un piso. Muchas gracias a cualquiera que me pueda ayudar

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola amiguetes, vuestros problemas informáticos son mínimos…

        Hola amiguetes, vuestros problemas informáticos son mínimos en comparación con vuestra ortografía,no estaría de más que miráseis de vez en cuando un libro, suelen estar en las bibliotecas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo conexion de jazztel con el G604T y he abierto los…

      Tengo conexion de jazztel con el G604T y he abierto los puertos para el emule, pero al testearlos sigo con error en TCP y no testea UDP. ¿Qué hago?

    • Cerrado

      El problema de la velocidad con los p2p es del router, en…

      El problema de la velocidad con los p2p es del router, en esta pagina hay un script que lo soluciona - http://www.adslzone.net/ , en la seccion de los routers escogeis el g-604t , tambien podeis actualizar el firmware a una version beta que han sacado - ftp://ftp.dlink.it/pub/Adsl/DSL-G604T/Firmware/Solo_Espana/

      • Cerrado

        Lo que voy a decir es un poco básico: - lo que os estais…

        Lo que voy a decir es un poco básico:

        - lo que os estais bajando tiene muchas fuentes?

        - Upload 8 o menos os bajareis 20-25 K como mucho y de pico

        - Upload muy grande tambien podeis saturar el tema.

        - Provar una par de archivos que tengan muchas fuentes y si son en inglés mejor (que esa gente tienen mejores conexiones a intenet). Si os sigue yendo mal entonces si que hay un problema.

        - El dichoso DLINK con el firmware que te bajas de la web oficial tiene un problema con la mula a las 24 horas aprox. Existe un beta en dlink pero no hay link directo (hay que buscarlo)

    • Cerrado

      tengo ese router con Jazztel (1024-320) con emule y kazaa…

      tengo ese router con Jazztel (1024-320)
      con emule y kazaa lite, y seguro q resto de p2p..la cosa me va similar a mi antiguo 56k !!! :-o

      nose si es jazztel o el router, pero si no logro que el emule vaya al menos a 20kb (joe q es adsl de 1024!!) me voy a dar de baja, y vuelvo a 56k, q para navegar me iba rapidisimo :-|

      el emule he probado con los puertos de serie, tambien los he cambiado por otros diferentes... (si, si, ya los he abierto al router tb y al firewall XP cada vez... ;-) )

      tengo ID alta y me conecto con RAzorback2
      he cambiado el num. maximo hasta 100conex. y 200fuentes, y nada, no paso de 5-7kb cuando la cosa va bien.

      En cambio subir subo siempre al máximo q limite... :-?

      Alguien igual con este router y jazztel?? :-o

      • Cerrado

        Oye, como conseguiste q rulara el kazaa con este router?...q…

        Oye, como conseguiste q rulara el kazaa con este router?...q puertos abriste?...hay q desconectar el firewall?
        Es q a mí no me va ni patrás, el emule sip, pero el kazaa se queda tonto conectando...para el, sólo tengo abierto el puerto asignado en la configuración para conexiones entrantes...

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola! Richaae, a mi me pasa exactamente lo mismo que a ti. No…

        Hola! Richaae, a mi me pasa exactamente lo mismo que a ti. No bajo a más de 10kb, en pico, y subo casi siempre al máximo. Miraré lo que comentan de los puertos a ver.