Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿Por qué tengo un ping de mier...?

DON-GATO

Mirando las latencias de otros usuarios con conexión de Ono, mi latencia es una barbaridad de alta, lo más bajo que he conseguido ha sido 60 ms con el test de BA y a las dos de la madrugada, lo habitual 70 ms.

¿Muy normal no es verdad?

Jaandro

tienes ese ping por vivir en canarias, y el cable submarino PENINSULA-CANARIAS mete un cierto retraso en las conexiones, eso se traduce en mas latencia, un saludo

yomimmo

Uno de los factores que influyen en el ping es la distancia. Yo vivo en Mallorca y de entrada tengo asegurados un minimo de 8 a 10 ms mas de ping que los que viven en Valencia ya que es la diferencia que meten esos 400 km de cable submarino.

Despues tambien influye la ruta por la que pasas, antes se llegaba a interdominios (lugar en el que esta alojada BA) a traves de hispanix, ahora a traves de otras rutas y en el caso de Mallorca ultimamente por uno de los ramales malos de cogentco, por lo que he pasado de tener 19 a 21 ms de poing a BA a tener 31 a 42 ms.

🗨️ 7
DON-GATO

Y el test de BA, ¿qué servidor toma como referencia? Es que veo a otros de Canarias, y les he visto una latencia de 40 ms aprox.

🗨️ 6
yomimmo

El test de BA usa el mimo servidor de BA como referencia si haces un traceroute podras ver en que punto de la red se produce el salto de latencia.

Aqui esta el mio comentado:

C:\Documents and Settings\Yomimmo>tracert bandaancha.eu

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms DD-WRT [192.168.123.254] mi router

2 9 ms 7 ms 7 ms 10.112.128.1 Puerta de enlace del nodo primario

3 10 ms 13 ms 9 ms 10.119.240.13 Uno de los concentradores de Baleares

4 15 ms 13 ms 14 ms 10.119.240.105 Creo que este es uno de los enlaces entre Valencia y Baleares

5 16 ms 13 ms 15 ms 10.254.1.197

6 13 ms 12 ms 14 ms 10.254.2.73

7 13 ms 16 ms 12 ms 10.254.2.102

8 20 ms 12 ms 12 ms te1-4.ccr01.vlc01.atlas.cogentco.com [149.6.83.69]

9 18 ms 19 ms 20 ms te1-1.ccr01.mad05.atlas.cogentco.com [154.54.36.25] este y el siguiente son en mi caso los culpables de la pesima latencia que tenemos desde hace unos meses con Bandaancha (ojo hablo en el caso de los que vivimos en Baleares.

10 78 ms 418 ms 28 ms vl3491.mpd01.mad05.atlas.cogentco.com [130.117.2.41]

11 42 ms 41 ms 42 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]

12 41 ms 42 ms 43 ms 89.248.99.2

13 41 ms 44 ms 41 ms 89.248.106.100

Traza completa.

🗨️ 5
DON-GATO

La mía:

C:\Users\xxx>tracert bandaancha.eu

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 20 ms 10 ms 8 ms 212.40.247.1.static.user.ono.com [212.40.247.1]

2 11 ms 8 ms 7 ms 10.127.51.141

3 7 ms 11 ms 8 ms 10.127.51.37

4 46 ms 45 ms 47 ms 10.127.3.58

5 250 ms 196 ms 59 ms te2-3.ccr01.bcn01.atlas.cogentco.com [149.6.83.253]

6 67 ms 64 ms 74 ms te2-1.ccr01.vlc01.atlas.cogentco.com [130.117.2.133]

7 67 ms 67 ms 67 ms te7-2.mpd02.mad05.atlas.cogentco.com [130.117.0.37]

8 72 ms 67 ms * vl3494.mpd01.mad05.atlas.cogentco.com [130.117.2.37]

9 73 ms 69 ms 69 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]

10 72 ms 77 ms 74 ms 89.248.99.2

11 67 ms 69 ms 66 ms 89.248.106.100

Traza completa.

🗨️ 3
yomimmo
🗨️ 2
Sammi
🗨️ 1
sczcaos
djnacho

Traza a la dirección bandaancha.eu [89.248.106.100]
sobre un máximo de 30 saltos:

1 2 ms <1 ms <1 ms 192.168.2.1
2 9 ms 8 ms 8 ms 81.172.7.254.dyn.user.ono.com [81.172.7.254]
3 8 ms 9 ms 7 ms 10.239.240.73
4 15 ms 13 ms 12 ms 10.239.240.29
5 15 ms 12 ms 15 ms 10.254.2.25
6 13 ms 13 ms 12 ms 10.254.3.94
7 14 ms 28 ms 14 ms te4-3.mpd01.mad04.atlas.cogentco.com [149.6.80.109]
8 15 ms 12 ms 13 ms te7-8.mpd02.mad05.atlas.cogentco.com [130.117.51.45]
9 16 ms 17 ms 12 ms vl3494.mpd01.mad05.atlas.cogentco.com [130.117.2.37]
10 14 ms 25 ms 12 ms grupo-interdominios.demarc.cogentco.com [149.6.84.114]
11 14 ms 16 ms 12 ms 89.248.99.2
12 15 ms 12 ms 13 ms 89.248.106.100

Traza completa.

Pues un poco alta la latencia si que está. Lo extraño, es que a vosotros el nodo de cogentco (130.117.2.37), se os dispara, y a nexus y a mi no :-/

Un saludo :)

besugo

Tranquilo, que si te quejas de tu ping, el mío es 150-170 y no me dan solución, estando en la península. Una vergüenza.

Puede ser problema del cable-modem?

🗨️ 3
DON-GATO

En mi caso, es Congent, en el tuyo, joer si es que es una barbaridad.

🗨️ 2
fcaolpa

A mi me va como a ti asi que será algo normal.

besugo

El mio es el Scientific Atlanta, y no me baja el ping de 150 ... bueno, miento, una vez lo ví en 130.