Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 4 respuestas
  • Cerrado

    [Editado 31/08/04 22:04]

    Puertos capados?

    Nasss people. Además de seguir teniendo cortes como los mencionados en otros posts con ono 300 por tarjeta de red, ahora me fijo y creo que tengo capado algún que otro puerto no? Mirad:
    Microsoft Telnet> o
    ( a ) 127.0.0.1
    Conectándose a 127.0.0.1...No se puede abrir la conexión al host, en puerto 23:
    Error en la conexión
    Microsoft Telnet>

    El firewall del windows xp home lo tengo quitao, e incluso quitando el firewall del panda internet security sigue saliendo, a ver si me echais un cablecillo.

    Ah el modem es un motorola de esos negros, un SB5100

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Porque haces un telnet a la direccion de loopback ?? tienes…

      Porque haces un telnet a la direccion de loopback ?? tienes un servidor telnet a la escucha en el puerto 23 en tu PC ?? Hasta con el cable de red desconectado te tendria que funcionar si fuese asi.

      No entiendo nada, explica mejor el porque de esa prueba :S

      Un saludo.

      • Cerrado

        Como la mayoria de gente en este foro ha oido campanas o…

        Como la mayoria de gente en este foro ha oido campanas o tiene un amigo que tiene un amigo que esta con ADSL y sabe de buena tinta que en ONO capan los puertos. Eso o que de las unicas redes que entiende es de las de pescar sardinas.
        :-P

          • Cerrado

            BocaDePez BocaDePez
            6
            Joer en este foro solo veo que mentiras, que si puertos…

            Joer en este foro solo veo que mentiras, que si puertos capados que si ono no sirve para mantener webs.

            Para la informacion de todos ono no capa puertos desde hace 2 años que capaban la conexion de 128 , yo en este momento tengo contratadas dos lineas una de 150/75 y otra de 1000/500 y en ninguna de las dos tengo los puertos capados. Y no he tenido que pedir que me los abriesen estan abiertos por defecto.

            En cuanto a que antes se capaban, pues es cierto hace 3 años , los puertos hasta el 1024 estaban capados.

            Por cierto para saber si un puerto esta abierto tendras que tener ese servicio abierto, y windows no habre telnets a gogogogogooggo