Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 7 respuestas
  • Cerrado

    ¿Puedo usar modem de telefónica para Wanadoo?

    El caso es que me prestaron un modem ADSL de telefónica mientras no me llega el mio de Wanadoo, claro con su cd y controladores, pero ¿podría usar ese modem para conectarme con Wanadoo?, en teoría ya tengo activa la línea ADSL. Si es posible. ¿como tendría que configurarlo?
    Saludos y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo tb e estado intentadolo pk el mio se a petado y tengo uno…

      yo tb e estado intentadolo pk el mio se a petado y tengo uno de telefonica pero el problema eske no se donde se mete el numero de telefono de la llamada el p8,32 un numero muy raro pero no se donde se pone i no conecta

    • Cerrado

      Gracias por responder pero no encuentro por ninguna parte el…

      Gracias por responder pero no encuentro por ninguna parte el panel de control del modem, sólo me aparece en redes como kit ADSL telefónica pero no aparece por ningún lado donde configurarlo. el modem es un Vitelcom (conexant?)
      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Puedes usarlo perfectamente yo lo tengo tienes que poner en…

        Puedes usarlo perfectamente yo lo tengo tienes que poner en el panel de control del modem VPI=8 y VCI=35 encapsulación: PPP sobre atm vcmux. y configuración de linea ansi ti 413 i2.
        espero que te sirva.

        Saludos ;-)

    • Cerrado

      yo diría que no es en absoluto problema del modem... quizás…

      yo diría que no es en absoluto problema del modem... quizás tengas mal algún parámetro de la conexión. Revísalos todos otra vez.

    • Cerrado

      Umhhh. creo que no va a poder ser y tener que esperar a que…

      Umhhh. creo que no va a poder ser y tener que esperar a que me manden el modem, lo curioso es que el modem parece conectar, envía unos 500 bytes pero no recibe nada y en propiedades pone conectado, bajada 512 Kb, subida 128Kb ???? :-?
      Saludos