Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 9 respuestas
  • Cerrado

    Problemon Wanadoo naveghable SOS!

    Hola a todos, tengo un problema con mi conexión wanadoo y aunque he leido de arriba a abajo los posts y he visto que algunos os pasa algo parecido no he encontrado solución. Os cuento:

    Tras pegarme, como no, unos 15 días con atención al cliente porque el modem no llegaba (al final lo tuve que recoger yo mismo en una sucursal de MRW) lo instalé y oh! maravilla, funciona a la primera y me tiro una semana navegando bien (Win xp SP2, modem Sagem fast 800, en Madrid) un dia de buenas a primeras dejo de navegar. Pero ojo, no se desconecta la conexión en ningún momento, simplemente al pedir una página al explorer ésta no carga ("no se puede mostrar la página"), le pido otra y lo mismo, otra y a lo mejor me carga 3 imágenes y el resto nada, le doy a actualizar y nada, y así todo el rato. El emule tampoco se desconecta pero pierdo las fuentes y no descarga nada, ahora si, enviar envía a tope.

    Reinicio el ordenador y me carga las dos primeras páginas y a la tercera o cuarta lo mismo, conexión activa pero no encuentra nada. Hago ping a cualquier dirección ip o URL y responde sin problemas, con lo cual tengo una maravillosa conexión a internet que no puedo usar.

    En el SAT de Wanadoo (jajajaja!) me dicen que como todo está bien instalado, tengo antivirus y la conexión no se corta que debe ser mi ordenador, pero lo he probado todo (menos formatear y reinstalar) y nada: reinstalar los drivers del modem (los de wanadoo y otros que me bajé de la página de sagem), actualización del 4 in 1 de via, un parche para USB también de via, desactivar el firewall de windows, pasar el spybot...

    Estoy muy perdido por favor si a alguien se le ocurre algo antes de formatear (snif!) mi ordenador plis agradecidisisisimo de antemano.

    Un saludo
    Javi

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      A mi en los últmos días me ha pasado algo similar un par de…

      A mi en los últmos días me ha pasado algo similar un par de veces, cae la conexión pero no se desconecta el modem ni nada, solo para el flujo de datos... La verdad es que no me había pasado nunca, llevo más de 1 año con Wanadoo y juro que no he tenido problemas de este tipo nunca (ahora mismo tengo la mula bajando a más de 40kb/s).

      Desconectando ADSL y reiniciando el modem se soluciona, pero yo le echaba la culpa a un mod de emule que estoy probando, no se ...

      Por cierto, soy de BCN, zona Gracia

    • Cerrado

      BocaDePez BocaDePez
      6

      El Problema se debe a un gusano del k aora no recuerdo el…

      El Problema se debe a un gusano del k aora no recuerdo el nombre. A mi me pasaba lo mismo k a ti pero lo borre del registro de windows y listo. A ver si me acuerdo del nobre y te lo mando. De todas maneras mira en el registro a ver si encuentras algo raro.

    • Cerrado

      Los módems son la excusa perfecta para que el SAT de Wanadoo…

      Los módems son la excusa perfecta para que el SAT de Wanadoo se desentiendan... así le pueden echar la culpa a vuestros drivers, Windows, etc.

    • Cerrado

      Hola otra vez y gracias por responder a la velocidad del…

      Hola otra vez y gracias por responder a la velocidad del rayo!

      Parece ser que en Barcelona han tenido (y tienen) problemas como el mío, y no solo allí. En este post de ADSLayuda lo comentan:

      http://www.adslayuda.com/XForum+file-viewthread-tid-30207.html

      De momento no he probado con otros navegadores, pero supongo que no será esa la cuestión cuando mi mula no descarga y si envía, y también el outlook y mi FTP no son capaces ni de conectar con el servidor. Aun así probare antes de jiñarme en los muertos de wanadoo.

      Al parecer han reconocido el error en bcn y zaragoza, creo que presionaré al técnico que me toque cuando llame al SAT (jajajaja) a ver que me dice. La última vez fue un poco surrealista.

      En fin, si alguién tiene el mismo problema que ponga un post aquí y llame al SAT porque de verdad estó es para volverse loco. Llevo casi un mes probando y sin ADSL y la verdad estoy un poquito cabreado.

      Un saludo a todos

      • Cerrado

        BocaDePez BocaDePez
        6

        y yo que pensaba que estaba solo en este mundo, y somos un…

        y yo que pensaba que estaba solo en este mundo, y somos un monton los que nos pasa lo mismo.
        tendremos que esperar a ver si un dia de estos suena la
        flauta y nos podemos conctar. y no necesitamos ir a casa de unfamiliar o de un colega para poder chatear, jugar ....
        que la suerte nos acompañe.

      • Cerrado

        No desesperes, aunque la carencia de servicio es de Wanadoo,…

        No desesperes, aunque la carencia de servicio es de Wanadoo, anda detras Telefónica, (demasiada envidia cochina), por el tema de las llamadas gratuitas...algo que telefónica estoy segurísimo no va a dejar de facturar.

        A mi me dan pena, la gente que sigue en Timofonica, pagando 3 euros de mas en la cuota, y llamadas aparte....

        En verdad te sientes derrochador llamando y llamando por teléfono a sabiendas que no pagarás un euro por ello...

    • Cerrado

      ¿De donde eres? ¿Puedes enviar y recibir correo? ¿Esta misma…

      ¿De donde eres?
      ¿Puedes enviar y recibir correo?
      ¿Esta misma web te va bien (bandaancha.st??

      Si las respuestas son:
      - Entre Zaragoza y Barcelona
      - Sí
      - Sí

      entonces estas como los demás... y no es problema de software.

      Hasta ahora.

    • Cerrado

      TE ocurre solo con Internet Explorer o con otros navegadores…

      TE ocurre solo con Internet Explorer o con otros navegadores tambien, lo digo porque han cierto spyware que deja el Internet Explorer totalmente K.O.

    • Cerrado

      BocaDePez BocaDePez
      6

      a primera vista eso tiene pinta de tema de software, por lo…

      a primera vista eso tiene pinta de tema de software, por lo que aunque duela un poquito a reinstalar todo, ese es el primer paso a dar para empezar a pasar la culpa al hardware o a wanadoo.