Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 7 respuestas
  • Cerrado

    problemon!! ayuda

    acabo de ponerme ono tres megas,y me da igual q este capado,antes tenia la de 150 k y con poco me conformo pero esq no me va a mas de 15 en nigun momento y veo a la gente q le va a 70 y se queja.he probado varias configuraciones 300 de descaga 20 up sin limites 3000 fuentes ....he probado por el puerto tcp 80 por el 4661 por el 4662 .. varios udps 4673 4672... tengo un ruter neutro para compartir internet, y siempre tengo o un ordenador o otro encendido, y en los dos tengo el mismo problema por si era un virus o algo. tengo instalado el windows sp2 y he probado a instalarme la version del e-mule 44a.por si era la version.
    he probado todo y he leido todos los post q he podido llevo dos diaS con conexion 3 megas y aun no he hecho q vaya el e-mule a mas de 15k. descaga de paginas sin problemas,jugar a juegos online sin problemas.
    alguna idea????

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        la verdad ke con la tomadura del pelo de los 3000/150 yo y…

        la verdad ke con la tomadura del pelo de los 3000/150 yo y muchos hemos perdido la confianza en sta compañia y a la minima puerta.

    • Cerrado

      he probado el parche y estoy a la espera de un tiempo para…

      he probado el parche y estoy a la espera de un tiempo para comprobar su funcionamiento,esq ni el ares me va a mas de 20k,pero con la descarga directa nigun problema. de 200k no suele bajar.
      probare lo q tu dices, pero esq de fuentes tengo uno archivo de 823 fuentes y por mas q espero no sube la velocidad y doy un upload constante de unos 15.bastante bastante mas de lo q recibo
      haber si a alguien se le ocurre algo.
      gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me pasaba lo mismo de 20 a 30 siempre daba igual la…

        a mi me pasaba lo mismo de 20 a 30 siempre daba igual la configuracion eran x el dichoozo 3000/150.
        me cambie a 1024/512 eso sik 6 euros mas pero ya la cosa la tengo siempre entre 80 y 120 asi ke tu decides suerte.

      • Cerrado

        No te fies del parche, no hace nada. Creo que el problema es…

        No te fies del parche, no hace nada.

        Creo que el problema es de fuentes, pruebas con pelis guarras, sobretodo con extension WMV

    • Cerrado

      pon un parche de conexiones tcp www.lvllord.de mira el…

      pon un parche de conexiones tcp www.lvllord.de
      mira el firewall o abre los puestos del router.
      Salu2