Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 5 respuestas
  • Cerrado

    Boca de Pez Boca de Pez
    6

    Problemas ya.com (sorprendidos eh?)

    Hola a todos y todas. Tengo un problema. No puedo navegar con mi conexion ya.com satelite. Tengo el icono de la carita en verde brillante, la señal a tope: la barra de arriba al 100% y la de abajo al 97-98% (es que ahora no me acuerdo lo que es cada una y no estoy delante), el iconito de la antena en verde. Conecto la tarifa plana y va bien, abro el explorer y me hace login en el satelite, pero le pido cualquier página y no me la abre, no la encuentra, se pone a buscar y na de na. ¿Alguien tiene alguna idea? Si no abriré una incidencia y me pelearé con el SAT, pero si a alguien le ha pasado algo parecido y lo ha solucionado seguro que me va mejor por aquí que en el SAT de ya.com.
    Saludos y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      Ya.com ha cambiado las frecuencias del satélite. Te tienen…

      Ya.com ha cambiado las frecuencias del satélite. Te tienen que cambiar la antena sino es lo suficientemente grande en diámetro y bajarte de su Web un nuevo programa de conexión.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Sí, ya me han cambiado la antena y me he instalado el…

      Sí, ya me han cambiado la antena y me he instalado el programa, pero este problema lo tuve antes de hacer todo esto, al cambiarme la antena me lo reinstalé todo otra vez y me funcionó pero poco tiempo y ahora me ha vuelto a pasar. Yo diría que es un problema con el proxy o incluso de DNS (si es que en este tipo de conexión influye, supongo que sí) pero no se que puede ser...

      • Cerrado

        HOLA, YO TAMBIEN ESTOY IGUAL QUE TU. A MI ME DICE QUE NO…

        HOLA, YO TAMBIEN ESTOY IGUAL QUE TU. A MI ME DICE QUE NO RECIBO EL CANAL DE ANUNCIO AL PASAR EL TEST DEL PROXY. LA SEÑAL DE ARRIBA LA TENGO AL 100% Y LA DE ABAJO AL 65%, LA LUZ DEL MODEM EN NARANJA.
        PERDONA QUE ME HAYA METIDO, PERO ES QUE ESTOY DESESPERADA, YA NO SE LO QUE HACER. SABES QUE ES ESO DEL CANAL DE ANUNCIO, ES QUE LLAMO A LOS DE YA.COM Y NO LO COGE NADIE. CAPULLOS!

        • Cerrado

          hola!soy yo otra vez.......es q me habia quedado con ganas!!…

          hola!soy yo otra vez.......es q me habia quedado con ganas!!
          de verdad os digo,que es la unica manera que tenemos de descargar nuestros nervios con estos de ya.com.esta mañana he ido a consumo y me han dicho que relllene 1 papel poniendo todito lo q ha pasado,que busque todos los recibos del banco y que me pase x alli que ellos se encargan de solicitar la baja.conseguiran algo?
          Es mas,pedi a ya.com que viniera 1 instalador y me dijeron q eso ya estaba en marcha.despues de 1 mes y medio sin recibir noticias del instalador en cuestion,y de recibir largas x parte de ya.com tuve que buscarme la vida para comprarme la antena y llamar a 1 instalador particular.
          Sigo sin poder navegar x satelite,alguien sabe donde se han metido los de ya.com?estan todos de vacas?es que encima llamo,me descuelgan el telefono y no sale nadie,y te pasas 10 min, ahi y nada,al final cuelgas claro.....
          Pienso que se estan riendo de nosotros,somos dinero facil para ellos,encima no hay ni 1 sola oficina ni persona fisica a la que acudir.que x que?xque saben lo que estan haciendo.
          asi que ya sabeis.NUNCA YA.COM NUNCA

    • Cerrado

      6

      Yo contrate el servicio de navegación por satelite en Junio,…

      Yo contrate el servicio de navegación por satelite en Junio, hasta ahora en Septiembre no ha funcionado. Ahora va bien, navego bastante rapido y los p2p medio funcionan, es con lo que me estoy peleando.

      Me ha ido de un pelo acudir al OCU a ver que podia hacer, pero al final, ..... suerte. A ver cuanto dura.

      Un saludo