BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

problemas con wifi

BocaDePez
BocaDePez

Hola buenas, tengo un problema con la red wifi. Esta compuesta por dos ordenadores sobremesa y un portatil. Funciona perfectamente, hasta que formateo el portatil y no me va internet en el, funcionando perfectamente en los otros dos ordenadores.
Al ver que recibo la señal perfectamente, "me pone nivel de señal muy buena" instalo el firefox a ver si el explorer tiene un confilicto que no logro resolver.
Pues ale, problema resuelto, funciona perfectamente internet pero con firefox. Navego durante 2 horas y de repente tampoco me navega con firefox. Es algo muy raro y he mirado en todos sitios y todo parece estar bien. Si alguien tiene alguna sugerencia le estare eternamente agracido
Saludos :-P

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

esta todo configurado por dhcp, nose si es eso lo k kieres decir, pero vamos la direccion de servidores dns estan designadas automaticamente. :-D
gracias

🗨️ 1
BocaDePez
BocaDePez

Hacen falta mas datos... al conectarte ¿ que ip te asigna? pertenece al mismo direccionamiento que el resto de los PCs de tu casa?, si no es asi no tienes DHCP activado y tienes que configurar el TCP/Ip del PC a manubrio...

iTo

BocaDePez
BocaDePez

ola a todos!!! vereis yo esque tengo un ordenador portatil nuevo y claro yo queria coger internet desd un router inalambrico y pongo la contraseña bien y todo pero es que no lo coje:-( el ordenador que tendria que acer? esque todo el rato pone que la red esta tardando mas d lo normal en cojerse o noseq... m podeis ayudar xfavor???
un saludoOo :-P