Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 5 respuestas
  • Cerrado

    Problemas sintonizacion televisión - Ayuda por favor

    Tengo televisión digital de ONO. La veía perfectamente, pero hará una semana se ha dejado de ver bien. La veo coo con niebla y la escucho muy mal. Como si me faltara la antena. Actualmente, para ver la televisión utilizo la antena que me pusieron los instaladores de madritel en su día, luego tengo un canal q. es el que se ve através del decodificador.
    Tanto los canales que veo através del decodificador, como los que veo generales los veo bien.
    He realizado la prueba de conectar una televisión pequeña, para ver si el problema era del decodificador o antena de ono o de la tele. Cuando he conectado esta nueva televisión todo lo he visto perfectamente.
    Luego, me ha dado por pensar que podía ser un problema de la televisión, para comprobar esto, he conectado mi televisión a la antena general del edificio. Con esta antena la he podido ver perfectamente.

    Así que con esto, tb. he descartado q. sea un problema de la televisión, la conexión de la antena etc...

    Luego, no se me ocurre que más cosas puedo probar.

    Yo la forma que tengo conectado el decodificador a la televisión es através del video. He realizado la prueba de conectar directamente el decodificador a la televisión (por si el problema lo estuviera dándo el video,(aunque esto lo descartaba, ya que si esto fuera así para la otra televisión funcionaría mal) pero sigo viendo la televisión mal.
    ¿alguien se le ocurre que puede ser?

    Una duda que tengo es la diferencia entre televisión analógica y digital.
    Yo tengo televisión digital... pero ¿cual es la analógica q. he leido muchas veces por el foro?

    Muchas gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      creo que quieres decir que con el decodificador la ves bien…

      creo que quieres decir que con el decodificador la ves bien las dos teles, por lo tanto si quitas el deco no ves casi todos los canales, está claro que los de ono han hecho cambios en los canales que se ven sin el deco y ahoraqes imprescindible
      usarlo.

      Creo que es eso a lo que te refieres, porque otra cosa seria que algun cable estubiese mal conextado y entonces si no lo puedes encontrar lo mejor seria llamar al técnico.

      Espero que sea de tu ayuda y si quieres lo explicas de otra manera a ver si lo podemos entender.
      La tele digital se ve casi el doble mejor que la analógica, pero necesitas un aparato de tele que sea también digital

      salu2

      • Cerrado

        No me he explicado bien. La tele del salón no la veo bien,…

        No me he explicado bien. La tele del salón no la veo bien, con la antena de ONO.Ni con decodificador, sin el decodificador. La única forma de ver esa tele bien es conectandola a la antigua antena general del edificio.
        ES una cosa muy rara.

        • Cerrado

          Bueno pues debe de tratarse de un fallo en alguna conexión,…

          Bueno pues debe de tratarse de un fallo en alguna conexión, puede ser el deco, pero no es probable, lo mejor sería empezar por comprobar las conexiones.
          Em la pared en la entrada pude haber algun cable suelto, tambien es probable que en las conexiones del edificio hayan soltado tu entrada, si es accesible puedes comprobar y reajustar, la tuya, con cuidado de no soltar otras.

          la tele está bien por lo que puede ser tambien problama tuyo con las conexiones del euroconector o de la antena, compruebalo todo, si es algo eso, cosa problable lo puedes arreglar, si fuese problema de ellos tendras que llamar para que te lo solucionen lo antes posible.

          Prueba primero todas las conexiones, parece un tema de antena de ono desconectada por algun sitio.

            • Cerrado

              entonces es problema de la tele grande, puede ser la entrada…

              entonces es problema de la tele grande, puede ser la entrada del euroconector. o bien la tele, la sintonización, no veo otras causas aunque todo puede ser.

              Si las conexiones estan bién, con seguridad, debe ser problema de la tele.

              de todas formas cuéntanos y ya iremos viendo, pero puede ser un problema interno en tu tele.