Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 2 respuestas
  • Cerrado

    Problemas con Router nuevo ZyXel y conexion

    Ola gente, bueno a ver si alguien sabe solucionarme mi problema.

    Resulta k m an puesto el TRIO d imagenio, con un Router nuevo se trata de un ZyXel 660HW - D1 (el blanco ese nuevo) resulta que yo suelo jugar a un juego, y ponia un servidor para que la gente entrara, PERO desde k tengo el router, el servidor no sale en la lista, del juego en internet,
    El juego es el call of duty (por si sirve de algo)
    aver si podeis solucionarmelo Plis!

    Pd: tendra algo k ver con los puertos?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 4/03/07 14:28]

      Chao. ;-) Edito.: Tienes que abrir los puertos en el router a…



      Chao. ;-)

      Edito.: Tienes que abrir los puertos en el router a tu maquina para ese juego, y obviamente configurar el servidor para el juego.

      Utiliza el buscador del foro, que ese tema ya se ha tratado en la web muchas veces.

      • Cerrado

        [Editado 4/03/07 14:37]

        He abierto los puertos a traves, del Portal alejandra, Kator,…

        He abierto los puertos a traves, del Portal alejandra, Kator, y
        no ocurre nada :S, al igual k kuando intento aser el test de comprobar los puertos del emule m da error, un colega m dijo k posteara aki, k alomejor me lo podrias solucionar,
        gracias de toas manera Kator :-)