Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 6 respuestas
  • Cerrado

    problemas con router belkin

    muchas gracias por anticipado. Tengo una adsl de telefonica con la opcion inalambrica y me anime a poner un router wifi mas moderno que lo que dieron en su dia (Zyxel) y me compre un belkin f5d76304a. el problema es que no soy capaz de crea la red inalambrica. la tarjeta de red es tambien belkin 802.11g. y paradójicamente si me funciona con el router antiguo pero con el belkin por mas que pruebo de todas formas no soy capaz. el sistema operativo que tengo es xp sp2.si me dierais ideas os lo agradeceria por ya no se por donde seguir. un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si la tarjeta de red inalámbrica no detecta nada (no detecta…

      Si la tarjeta de red inalámbrica no detecta nada (no detecta el router) comprueba lo siguiente:

      En el menú de configuración del router (entras via web tecleando 192.168.2.1 en la barra de direcciones de tu navegador) vete al menú "Wireless > Channel and SSID". En este apartado hay que tener cuidado con la configuración:

      1º) Wireless Channel: Comprueba que el canal seleccionado sea el mismo en la tarjeta y en el router.

      2º) SSID: Ponle un nombre a tu red en este apartado, ya que si lo dejas en blanco, puede que tu tarjeta no pueda conectar (si luego lo dejas en blanco te sirve como medida de seguridad un poco cutre, pero dicen que efectiva).

      3º) ESSID Broadcast: Selecciona "ENABLE", no sé muy bien para qué sirve pero puedes mirar la ayuda del router en: http://192.168.2.1/glossary.stm#channel_ssid
      Yo tuve problemas con esto y lo solucioné al cambier esta opción.

      El resto de opciones no sé cómo configurarlas.

      Espero que te sirva de ayuda.

      Saludos.
      http://www.bandaancha.st/img/asunto/10.gif
      http://www.bandaancha.st/img/asunto/10.gif
      mariocobretti AARROOBBAA gmail DDOOTT com

      • Cerrado

        MUCHAS GRACIAS POR TU AYUDA .EL PROBLEMA ESTABA EN EL CANAL…

        MUCHAS GRACIAS POR TU AYUDA .EL PROBLEMA ESTABA EN EL CANAL QUE POR DEFECTO VIENE EL 11, Y TE DICEN QUE NO LO TOQUES. LO HE CAMBIADO Y LA CONEXION A SIDO AUTOMATICA. SIN EMBARGO HE ABIERTO LOS PUERTOS TIPICOS DEL EMULE 4662-4672 Y ME PONE QUE TENGO IP BAJA CUANDO ESTO ANTES NO ME SUCEDIA CON EL OTRO ROUTER. RECIBO MENSAJES QUE PONEN:You have a lowid. Please review your network config and/or your settings. ¿QUE TENGO QUE HACER? MUCHAS GRACIAS POR VUESTRA AYUDA.
        RAFA

        • Cerrado

          Hola a todos, yo tambien tengo un Belkin y estoy bastante…

          Hola a todos, yo tambien tengo un Belkin y estoy bastante contento, aunque ultimamente me ha dado porblemas con emule, no se bien porque, aqui os dejo una direccion de un manual para configurar este router correctamente y abrir puertos http://www.adslayuda.com/Generico+file-19.html

          Otro problemilla que tengo es que la red inalambrica se corta y luego tarda un segundo o menos en conectarse de nuevo, ¿os pasa esto a vosotros y sabes como solucionarlo? En el iconito de la barra de herramientas salta un mensaje diciendo que la conexion se ha perdido y en seguida otro que la conexion es excelente. Las tarjetas que utilizo en los otros ordenadores son unas d-link.

          Muchas gracias a todos

          aaaaaaaaadios

          • Cerrado

            Hola: Yo he usado también el manual que indicabas para…

            Hola:

            Yo he usado también el manual que indicabas para configurar el emule y que no me diese LOW-ID. A mi me funcionó, ahora ya no tengo LOW-ID pero no consigo ratios de descarga de más de 8kB/s, cuando antes los tenía de 20 kB/s (Mi conexión es una ADSL 512/128 de Terra).

            Quizá tenga algo mal configurado en el PC, por lo que voy a formatear un día de estos.

            También he probado a configurar el Azureus activando, tanto en el router Belkin como en el propio programa Azureus, la opción "UPnP". Así obtengo descargas de 50 kB/s ó más. en el ordenador portátil y de 20kB/s en el pc fijo (me extraña la diferencia de velocidad y como no le encuentro solución voy a prbar formateando el fijo para empezar de nuevo).

            No sé si en Emule se puede configurar la opción "UPnP", yo por lo menos no lo he encontrado en mi versión.Así te ahorras un buen lio de abrir puertos y demás.

            Saludos ;)

            • Cerrado

              Que versión de firmware usas? La ultima es la 1.08.03,…

              Que versión de firmware usas?

              La ultima es la 1.08.03, bajatela de la peich de belkin, el fichero en custion es F5D7630uk4A_1.08.03UK.BIN

              Con esta version he visto por primera vez al emule bajar a 52 k y mantenerlos , joer daban ganas de aplaudir.