Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con puertos

    Buenas a todos mi ekipo es un pentiun3 500mh con windows 98 el modem que tengo es el comtrend ct-561 conectado al ekipo por usb la compañia es wanado y bueno vamos al grano. El problema esta en ke he seguido los manuales para abrir los puertos 2025 y 2030 tanto udp como tcp y es ke antes de abrirlos el emule me daba id baja pero despues de abrirlos me daba id alta y lo ke me extraña es que cuando le paso el escaneador de puerto online he probado casi todos que estaban en el google
    y en ninguno me aparece ke lostenga abiertos despues tb hay otro tb online que pones el puerto en cuestion y te lo testea y me pone ke los dos puertos anteriores estan cerrados tb he escaneado con el programita superscan y tp me los detecta como abiertos. porke puede ser esto¿¿?????

    El tema es que llevo un par de días intentando abrir puertos para dar acceso desde fuera y no hay caso. Lo he probado con el interfaz web (hasta copiando ejemplos del manual!) y directamente en consola con ip server web yyy.yyy.yyy.yyy 80 80 1 tcp, etc...

    La cuestión es que si desde fuera quiero acceder a un puerto que no está abierto, rapidamente me devuelve la conexión y si me intento conectar a un puerto que en principio he abierto, se queda esperando, esperando ...y luego me devuelve la conexión..

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1