Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
243 lecturas y 29 respuestas
  • BocaDePez BocaDePez
    6

    Problemas de Ping y fluctuación de bajada

    Estoy últimamente experimentando problemas puntuales con el ping de ONO, el propio test de esta web normalmente me marca 20, pero cuando experimento estos problemas durante 1 hora aproximademente el ping oscila de así de forma progresiva: 20-30-40-50-60-70-80-100-80-70-60-50-40-30-20, aunque hoy estas oscilaciones en ping llevan durando más de 3 horas, no sólo afecta al test de velocidad de esta web, sino a la mayoría de webs, lo noto con las descargas directas y jugando online al Black Ops, cuando normalmente suelo tener 35 de ping en este juego experimentando estos problemas el ping se me dispara entre 70-100. Como ya he explicado este afecta a las descargas directas, de fileserve por ejemplo, viene acompañado de fluctuacion en la velocidad de descarga que en algunos test no pasa de 20megas.

    Sin embargo he notado que 2 servidores concretamente el del test de ONO que supongo estará en Madrid y el servidor de Speedtest.net en Madrid que creo es de Vodafone, que todas estas fluctuaciones no les afecta, me dan ping y valores de bajada habituales. Alguna idea de que puede estar pasando? gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Necesito que nos deis mas detalles para poder ver cuál es el…

      Necesito que nos deis mas detalles para poder ver cuál es el problema. Por favor, postead la siguiente info si teneis problemas con el ping:

      1.- Desde cuándo lo habeis notado y si antes iba bien regularmente. ¿Falla a alguna hora determinada o da igual la hora?, ¿qué franja horaria?

      2.- Modelo de cable modem y 4 últimos dígitos de la MAC

      3.- Ciudad y calle donde teneis el cablemodem.

      4.- Observaciones: si creeis que hay algún dato importante de resaltar para completar la información del problema.

      Con esos datos intentaremos echarlo un vistazo. Gracias.

      • BocaDePez BocaDePez
        6

        yo llevo unos dias con problemas, antes iba perfecto, he…

        yo llevo unos dias con problemas, antes iba perfecto, he probado en varias horas y sinempre igual.

        -Contratado 50 megas

        -modelo NETGEAR CG3100D-RG MAC:C5:1C

        -Castellon de la plana, C/Desierto de las palmas

        Datos ninguno, no he tocado nada de configuracion ni nada.

        • BocaDePez BocaDePez
          6

          Yo llevo también más de un mes con un ping bastante alto aquí…

          Yo llevo también más de un mes con un ping bastante alto aquí en Málaga.

          - A cualquier hora.

          - 50 megas NETGEAR CG3100D-RG.

          - Mac 2f:0e y Número cable modem 2E7108UJ04E7F

          - Málaga Avda. Isaac Peral.

          Gracias spaingoeswell.

    • BocaDePez BocaDePez
      6

      Pues si os cuento lo q me pasaba....tengo 50 mgs y la subida…

      Pues si os cuento lo q me pasaba....tengo 50 mgs y la subida me daba 5.. hasta q llame a ONO xq el puto ping del cod black ops se me iba de varetas, resulta q me cambian el modem, y ahora tengo solo 3 de subida, MENUDO FAILETE HE HECHO, xq lo mas cojonudo es q encima sigo igual con el puto ping, de 23 a 130...

      • BocaDePez BocaDePez
        6

        Hola que tal. Una pregunta, estoy pensando en contratar 50…

        Hola que tal.

        Una pregunta, estoy pensando en contratar 50 megas de ONO por el tema de ping y veo que estáis teniendo muchos problemas. Acabo de hacer un test con Jazztel y me da 37ms. Vivo en la zona de las Chapas (Málaga)

        • BocaDePez BocaDePez
          6

          La pregunta :D ¿Alguien de esa zona que me pueda decir cuanto…

          La pregunta :D

          ¿Alguien de esa zona que me pueda decir cuanto pin de media tiene ?

    • BocaDePez BocaDePez
      6

      Yo tengo 12 mb de 12 contratados y 500 de subida, todo bien…

      Yo tengo 12 mb de 12 contratados y 500 de subida, todo bien pero el ping es realmente alto y para los juegos en red me hacen una faena... alguna explicacion de porque ono esta fallando con el ping?

    • BocaDePez BocaDePez
      6

      Yo tengo 12 mb de 12 contratados y 500 de subida, todo bien…

      Yo tengo 12 mb de 12 contratados y 500 de subida, todo bien pero el ping es realmente alto y para los juegos en red me hacen una faena...

      • BocaDePez BocaDePez
        6

        yo en albacete ,con 12 mg me va bien la velocidad el ping…

        yo en albacete ,con 12 mg me va bien la velocidad el ping sobre 40 ms,y mi vecino misma conexion y ping sobre los 20.no lo entiendo

      • Por aquí todo parece ir correcto. Sin problemas de velocidad,…

        Por aquí todo parece ir correcto.

        Sin problemas de velocidad, sin problemas de ping y sin problemas en los saltos a telia y cogentco (el resto no lo he probado).

        7: 10.254.4.30 (10.254.4.30) 17.532ms asymm 6
        8: no reply
        9: te0-2-0-7.ccr21.mad05.atlas.cogentco.com (130.117.2.57) 19.855ms

        7: 10.254.3.94 (10.254.3.94) 17.605ms asymm 6
        8: mad-b1-link.telia.net (213.248.93.21) 21.416ms

    • Desde valencia el ping sigue normal, a 15 ms como siempre a…

      Desde valencia el ping sigue normal, a 15 ms como siempre a Bandaancha, pero la velocidad de bajada me esta dando unos resultados desastrosos,

      testvelocidad.eu/banner/201101/or0c-fvi.jpg

      testvelocidad.eu/banner/201101/or0l-dvk.jpg

      testvelocidad.eu/banner/201101/or0p-f2v.jpg

      ¿Alguna solucion? :D ¿Podría estar el nodo saturado? Porque anoche a las 3:30 de la mañana me daba latencias de 12 ms y velocidades de 51 mb sin problemas...

      Un Saludo

        • BocaDePez BocaDePez
          6

          tengo el mismo problema (sevilla) un ping fuera de lo normal,…

          tengo el mismo problema (sevilla)

          un ping fuera de lo normal, pero me ha empezado a fallar hoy

        • Yo también estoy teniendo problemas con el WOW desde Málaga,…

          Yo también estoy teniendo problemas con el WOW desde Málaga, como nunca me había pasado me he puesto a hacer trazas y enuentro lo siguiente:

          Traza con destino "WOW"
          7: 10.254.3.90 (10.254.3.90) 46.363ms
          8: mad-b1-link.telia.net (213.248.93.21) 103.263ms asymm 7

          Traza con destino diariosur.es
          7: 10.254.4.34 (10.254.4.34) 17.660ms
          8: no reply
          9: te0-3-0-7.ccr21.mad05.atlas.cogentco.com (130.117.51.13) 106.690ms asymm 10

          Traza con destino rediris.es
          7: 10.254.3.94 (10.254.3.94) 16.578ms
          8: mad-b1-link.telia.net (213.248.93.21) 96.656ms asymm 7

          Traza con destino 1and1.com
          7: 10.254.4.30 (10.254.4.30) 16.746ms
          8: no reply
          9: te0-2-0-7.ccr21.mad05.atlas.cogentco.com (130.117.2.57) 95.269ms asymm 10

          A riesgo de decir una gilipollez: "resetead el router frontera a ver si re arregla!" XD

          • Parece que ya está solucionado. Traza con destino "WOW" 7:…

            Parece que ya está solucionado.

            Traza con destino "WOW"
            7: 10.254.3.90 (10.254.3.90) 18.209ms
            8: mad-b1-link.telia.net (213.248.93.21) 21.270ms asymm 7

            Traza con destino diariosur.es
            7: 10.254.4.34 (10.254.4.34) 17.243ms
            8: no reply
            9: te0-2-0-7.ccr22.mad05.atlas.cogentco.com (130.117.2.69) 21.563ms

            Traza con destino rediris.es
            7: 10.254.3.94 (10.254.3.94) 17.329ms
            8: mad-b1-link.telia.net (213.248.93.21) 21.045ms asymm 7

            Traza con destino 1and1.com
            7: 10.254.4.30 (10.254.4.30) 16.939ms
            8: no reply
            9: te0-2-0-7.ccr21.mad05.atlas.cogentco.com (130.117.2.57) 21.616ms asymm 10

          • BocaDePez BocaDePez
            6
            El típico truco............... xD, en serio, no arregla nada.…

            El típico truco............... xD, en serio, no arregla nada. Encima los de ONO ni abren avería, ni les importa, mientras el test oficial de ONO te de 50 megas... por cierto soy el creador del tema y también soy de Málaga

        • Yo en el ping no tengo problema, sigue entre los 14 y 15 ms…

          Yo en el ping no tengo problema, sigue entre los 14 y 15 ms que es lo normal, lo que he tenido siempre, excepto anoche, que observe que me bajo hasta 12 ms, pero vamos una diferencia minima...

          Un saludo! :D

    • BocaDePez BocaDePez
      6

      Yo acabo de hacer aqui 3 test de velocidad y los seis megas…

      Yo acabo de hacer aqui 3 test de velocidad y los seis megas que tengo contratados perfectamente en bajada y subida pero en Ping tengo 123 y en Speedtest con el servidor de Elda tengo 93 de ping mientras que con el Madrid tengo 23 :S

    • BocaDePez BocaDePez
      6

      A mi me pasa lo mismo, en un periodo de tiempo el ping (que…

      A mi me pasa lo mismo, en un periodo de tiempo el ping (que debería de ser en servidores franceses de 40-45 ms) se pone a 80,90 e incluso 130 ms... los tests de ono me dan 12mb, que es lo que deberia tener pero sigo teniendo ese problema de ping, no se es muy raro

    • Yo llevo un par de días con problemas similares, las webs me…

      Yo llevo un par de días con problemas similares, las webs me cargan muy lentas, la cuenta premium de megaupload no tira lo que debiera, y los tests de velocidad me dan valores muy bajos, sin ir más lejos, el úlitmo me ha dado 651 kbps de bajada cuando tengo 50 megas...

      Esperemos que sea algo puntual.