Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas ONO valencia (lentísimo)

nsmsndie

Ya he leído por el foro que al coincidir con la Campus Party a la gente le iba lenta la conexión, pero estamos a 2 de Agosto y me sigue yendo lento...

es normal¿? os pasa a alguien¿?

gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

A mi el emule desde hace un par de semanas no tira, me da velocidades ridículas de 5-10Kb todo el rato...

🗨️ 7
nsmsndie

Si exacto, a mí no me pasa de 5Kb. En un principio pensé que era que tenía una versión antigua pero la actualicé el domingo y sigue igual no más de 5Kb de descarga, eso si de subida el máximo que tengo puesto (10Kb)

Alguna explicación¿?

🗨️ 3
asymov

A mi en valencia zona centro sin problemas, tanto en casa como en el curro. No midais la velocidad de la conexion por lo que corra la burra.

🗨️ 2
nsmsndie

Hombre que no lo mido solo por eso, pero es la mejor medición para comparar con la gente, pero además las páginas me tardan mucho (a veces ni se llegan a cargar..) en cambio la descarga directa va bien...

mi zona es blasco ibañez.

🗨️ 1
asymov
Landaree

A mí también me está yendo a velocidades insólitamente lentas, del orden de 4 Kb/s máximo. Eso sí, sólo en eMule, en descarga directa por Internet por ejemplo va como tiene que ir.

Qué raro... ¿habrán puesto un súper-capado? :-?

🗨️ 1
nsmsndie

No sé que será pero es de hace dos semanas hasta ahora... a ver lo que dura.

BocaDePez
BocaDePez

Bueno señores, se confirma... Ono (al menos en Valencia) está capando las conexiones P2P sin contemplaciones.
Yo estoy igual que todos vosotros, velocidades irrisorias de no más de 5-10k. Al que todavía le vaya bien, que rece para que no se le reinicie "misteriosamente" el modem.

Digo Valencia, porque en Alboraya funciona perfectamente (por ahora)

No estoy hablando de oidas... mismo ordenador, mismo router, misma configuración, mismo tipo de conexion (1024/512).
Subida ilimitada en el emule (55KB) dejado toda la noche.
En mi casa no pasa de 5-10KB en TODA la noche, en el trabajo (Alboraya) en menos de 2 minutos se pone a más de 20KB

Aquí pasa algo raro... y no pienso ser el pardillo que pague una conexión capada a precio de oro.
Hasta septiembre le doy de margen a todo esto.

djnacho

No se exáctamente cual puede ser el problema. En Castilla Y León tuvimos un problema hace nada que se parecía bastante al vuestro, con la diferencia de que a la hora de hacer descargas directas, sólo iba a 10 KB/s.
¿Podrías hacer una traza a la dirección www.ono.es? Si no sabes como hacerla, te lo explico. Pulsa Inicio -> Ejecutar -> cmd -> tracert www.ono.es, y me pegas el resultado.
Más que nada es para ver si la navegación lenta puede ser por un enrutador de ONO que pueda haber petado.

Un saludo :-)

🗨️ 2
nsmsndie

Ok, cuando vuelva a casa (ahora estoy en el curro) haré el tracert y pongo el resultado.

Ah! también miraré lo del DNS :)

🗨️ 1
djnacho

De acuerdo, nsmsndie. Yo no podré verlo hasta por la noche, pero es muy posible que alguien del foro lo vea y te diga si es problema de enrutamiento o no. De todas formas, por la noche lo veo y te lo digo (me toca trabajar en turno de tarde).

Un saludo :-)

BocaDePez
BocaDePez

A mi a estas horas la semana pasada me dejaban sin conexion. Ahora mismo esto es lo que obtengo haciendo un ping a mi gateway.

18 packets transmitted, 9 received, 50% packet loss, time 18079ms

Inexcusable.

BocaDePez
BocaDePez

He llamado y dicen que no tiene constancia de ninguna queja por este motivo...
En fin, os recomiendo si quereis que se solucione que todo el mundo llame y pida que le pongan una queja de que su equipo van lentas y se cortan descargas fuera de la red de Ono, y que por lo tanto no os vale para nada la prueba que os pedirán hacer (bastante ridícula y que consistirá en que os bajeis un fichero de dentro de su red).
Si el problema es vuestro equipo puede que esta prueba sirva para algo pero al ser una prueba desde dentro de su red a vuestro equipo NO sirve para nada referente a problemas con Internet, enrutados, etc...

Por favor aseguraos que os ponen una queja sobre la velocidad de conexión y sobre los cortes, desconexiones, etc.
Si no cuando llame alguien como yo les volverán a decir "No tenemos constancia ni nadie se a quejado de que haya ningún problema así que es cosa suya"

Aunque probablemente tendrán tanto morro que los eguirán diciendo...

En fin a ver si llamamos muchos y se dan cuenta que pasa algo...

BocaDePez
BocaDePez

Hola me uno a los problemas de ONO y decir que ya desde antes de la Campus Parti la conexion empezo a ir muy lenta y no tengo puesta la mula para nada.

Aqui os pego los datos

Traza a la dirección www.ono.es [62.42.230.18]
sobre un máximo de 30 saltos:

1 * * * Tiempo de espera agotado para esta solicitud.
2 14 ms 14 ms 14 ms 10.207.240.86
3 13 ms 13 ms 13 ms 10.207.240.124
4 14 ms 13 ms 15 ms www.ono.com [62.42.230.18]

Traza completa.

Que opinais sobre la misma, hay paginas que se quedan colgadas yno hay forma de cargarlas.

🗨️ 8
BocaDePez
BocaDePez

Los tiempos son buenos. Cambia los DNSs.

BocaDePez
BocaDePez

Cierto, incluso cambiando las DNS por unas que parece que funcionan en el analizador, hay paginas a las que no puedo aceder cuando por messenger un colega que tiene ADSL de telefonica las ve perfectamente, por poner un ejemplo, brinkster.com, y varios colegas con ono me acaban de comunicar el mismo problema.

Y yo ni siquiera estoy en valencia, sino en elche.

pego tambien los trace a ono y a brinkster (bueno, a brinkster no, que me dice que no se puede resolver)

Tracing route to www.ono.es [62.42.230.18]
over a maximum of 30 hops:

1 7 ms 7 ms 6 ms 10.198.0.1
2 6 ms 8 ms 11 ms 10.127.50.1
3 9 ms 27 ms 8 ms 10.127.9.213
4 29 ms 33 ms 31 ms 10.127.3.2
5 27 ms 28 ms 29 ms 193.149.0.180
6 49 ms 40 ms 55 ms 10.207.240.124
7 29 ms 57 ms 29 ms www.ono.com [62.42.230.18]

Trace complete.

C:\Documents and Settings\Administrator>tracert www.brinkster.com
Unable to resolve target system name www.brinkster.com.

C:\Documents and Settings\Administrator>tracert brinkster.com
Unable to resolve target system name brinkster.com.

🗨️ 6
BocaDePez
BocaDePez

Traza a la dirección brinkster.com [65.182.102.190]
sobre un máximo de 30 saltos:

1 -1 ms -1 ms -1 ms 192.168.123.254
2 12 ms 12 ms 15 ms 10.112.0.1
3 62 ms 56 ms 59 ms 10.254.1.141
4 65 ms 56 ms 54 ms 10.47.240.38
5 50 ms 47 ms 54 ms p3-0.core01.bcn01.atlas.cogentco.com [130.117.20
.49]
6 68 ms 65 ms 71 ms p10-0.core01.par01.atlas.cogentco.com [130.117.0
.42]
7 166 ms 153 ms 153 ms p14-0.core02.dca01.atlas.cogentco.com [66.28.4.2
06]
8 316 ms 217 ms 217 ms t3-1.mpd01.dca01.atlas.cogentco.com [154.54.5.50
]
9 138 ms 132 ms 129 ms v3495-mpd01.iad01.atlas.cogentco.com [154.54.5.6
2]
10 150 ms 130 ms 138 ms eli.iad01.atlas.cogentco.com [154.54.11.54]
11 130 ms 142 ms 138 ms so-2-0-0--0.cr01.mcln.va.frontiernet.net [74.40.
3.129]
12 178 ms 158 ms 157 ms so-0-0-0--0.cr02.chcg.il.frontiernet.net [74.40.
3.250]
13 166 ms 153 ms 149 ms so-7-0-0--0.cr01.chcg.il.frontiernet.net [74.40.
3.241]
14 191 ms 201 ms 228 ms so-0-0-0--0.cr02.dlls.tx.frontiernet.net [74.40.
2.53]
15 226 ms 239 ms 214 ms so-0-0-0--0.cr02.phnx.eli.net [207.173.113.113]

16 223 ms 229 ms 225 ms ge-7-0-0--0.gw05.phnx.eli.net [207.173.113.98]
17 233 ms 235 ms 245 ms gw0-cust-brinkster-com.phnx.eli.net [67.139.197.
66]
18 369 ms 236 ms 257 ms brinkster.com [65.182.102.190]

Traza completa.
Con Ono desde Palma ningun problema para cargar esa pagina, un pelin lenta pero es ping a la pagina es elevado fuera de la red de Ono, yo uso mis propios dns.

BocaDePez
BocaDePez

Otra cosa, si usas W2000 o XP aunque cambies los DNS sin reiniciar la cache del Windows puede terner almacenado un valor no correcto.
Una vez que cambias de DNS para que todo funcione perfectamente debes reiniciar la cache de NDS reiniciando el servicio de "Cliente DNS" bien accediendo a traves de herramientas administrativas -> Servicios bien ejecutando services.msc desde el menu ejecutar.

🗨️ 4
nsmsndie

Perdona estoy en vacaciones y no estoy todos los días, por ello tardo en contestar... dime que dns tengo que poner¿?

Vale acabo de hacer pruebas que me habeís dicho, mirad los resultados y decidme :)

Configuración

Puerta de enlace predeterminada : 81.202.96.1
Servidor DHCP . . . . . . . . . . : 10.47.239.29
Servidores DNS . . . . . . . . . .: 62.42.230.24
62.42.63.52

Traza a la direcci¢n www.ono.es [62.42.230.18]
sobre un m ximo de 30 saltos:

1 7 ms 11 ms 8 ms 10.35.0.1

2 14 ms 19 ms 13 ms 10.207.240.38

3 12 ms 14 ms 13 ms 10.207.240.124

4 13 ms 15 ms 24 ms www.ono.com [62.42.230.18]

Traza completa.

Traza a la direcci¢n brinkster.com [65.182.102.190]
sobre un m ximo de 30 saltos:

1 9 ms 13 ms 7 ms 10.35.0.1

2 7 ms 10 ms 6 ms 10.47.240.145

3 7 ms 9 ms 8 ms 10.47.242.42

4 10 ms 13 ms 10 ms p3-0.core01.bcn01.atlas.cogentco.com [130.117.20.49]

5 33 ms 30 ms 31 ms p5-0.core01.par01.atlas.cogentco.com [130.117.1.110]

6 * * * Tiempo de espera agotado para esta solicitud.

7 116 ms 111 ms 147 ms t3-1.mpd01.dca01.atlas.cogentco.com [154.54.5.50]

8 112 ms 113 ms 112 ms v3495-mpd01.iad01.atlas.cogentco.com [154.54.5.62]

9 114 ms 111 ms 178 ms eli.iad01.atlas.cogentco.com [154.54.11.54]

10 114 ms 113 ms 113 ms so-2-0-0--0.cr01.mcln.va.frontiernet.net [74.40.3.129]

11 130 ms 130 ms 132 ms so-0-0-0--0.cr02.chcg.il.frontiernet.net [74.40.3.250]

12 130 ms 129 ms 129 ms so-7-0-0--0.cr01.chcg.il.frontiernet.net [74.40.3.241]

13 157 ms 155 ms 155 ms so-0-0-0--0.cr02.dlls.tx.frontiernet.net [74.40.2.53]

14 182 ms 184 ms 186 ms so-0-0-0--0.cr02.phnx.eli.net [207.173.113.113]

15 184 ms 191 ms 186 ms ge-7-0-0--0.gw05.phnx.eli.net [207.173.113.98]

16 187 ms 184 ms 184 ms gw0-cust-BRINKSTER-COM.phnx.eli.net [67.139.197.66]

17 184 ms 184 ms 186 ms www.brinkster.com [65.182.102.190]
Traza completa.

🗨️ 3
djnacho
🗨️ 2
nsmsndie
🗨️ 1
Naranjin

yo descargo sin problemas en valencia provincia.

nsmsndie

Bueno xicos, esto parece que ya se ha mejorado, en general vuelve a ir bien la navegación por internet, emule, etc.
No sería que estaban de vacaciones :P hasta las líneas, jajaja

(ya llevo dos semanas que todo funciona bien)