Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
58 lecturas y 15 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con ONO en ciertas páginas y MSN

    Hola!

    Mirad os explico el problema que tengo. Desde hace 4 días tengo problemas a la hora de conectar a ciertas páginas web y también en el MSN. He utilizado la búsqueda y he visto que varios usuarios han tenido incidencias parecidas.

    La verdad que no sé que hacer, he llamado al servicio de atención al cliente de ONO y tras discutir con el "técnico" la cosa ha acabado en que la culpa es claramente de mi equipo porque según el la señal llega perfecta...

    En fin, a ver si alguno sabe algo del tema. Por cierto, soy de Córdoba por si alguien está en una situación similar.

    Un saludo y ante todo muchas gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Bueno sin que haya tocado absolutamente nada se ha arreglado…

      Bueno sin que haya tocado absolutamente nada se ha arreglado sólo el problema. Supongo que gracias a uno de los operadores que me atendió que lo convencí y me apuntó la incidencia. En cualquier caso me parece lamentable el servicio de atención al cliente de esta empresa.

      Bueno, un saludo y gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, reza al Monstruo Espaguetti Volador para que no vuelva…

        Bueno, reza al Monstruo Espaguetti Volador para que no vuelva a pasar y disfruta de la conexión que te dan.

        Ale

    • Cerrado

      6

      Buenas, he conseguido solucionar más o menos el problema…

      Buenas, he conseguido solucionar más o menos el problema gracias al live cd de Kubuntu. Os explico por si a alguien le sucede lo mismo lo que he hecho. A ver, el problema por lo que parece era que windows con la opción de escoger IP automáticamente escogía una Ip no válida. Utilicé el live cd de ubuntu y al probar las páginas que en windows no me iban fui directamente a mirar la ip que tenía y claro, eran ips distintas. Cogí puse esa Ip en windows y asunto solucionado.

      Espero que a alguien le sirva de ayuda y por cierto, muchas gracias por recordarme lo del livecd :)

      • Cerrado

        6

        Nada pues vuelta otra vez al mismo problema al rato de estar…

        Nada pues vuelta otra vez al mismo problema al rato de estar usando la ip que obtuve desde linux ha dejado de funcionar otra vez el acceso a esas páginas, le he dado a obtener ip automáticamente y me ha vuelto a coger otra pero persiste el problema. Qué cosa más rara t_t

        • Cerrado

          BocaDePez BocaDePez
          6

          Si es un módem router prueba a desactivar el DHCP y asigna…

          Si es un módem router prueba a desactivar el DHCP y asigna IPs fijas a los ordenadores (o al ordenador) de dentro de la red. ¿Es una IP del tipo 192.168.x.x o del tipo 81.202.x.x?, lo digo por saber si puedes asignar IPs fijas o no.

          Ale

          • Cerrado

            [Editado 20/09/07 00:24]

            6
            Es un cable modem y la ip es del tipo 217. Una vez más tras…

            Es un cable modem y la ip es del tipo 217. Una vez más tras llamar a ono me han vuelto a echar la culpa a mi, a mi equipo y según ellos a los programas p2p que me tienen saturados los puertos cuando ni siquiera los tengo ejecutándose.

            Y mi pregunta es, ¿cómo es que obtengo distintas ips desde windows y ubuntu? ¿Deberían ser las mismas?

            Un saludo!

    • Cerrado

      [Editado 19/09/07 18:52]

      6

      Cierto ningún antivirus es perfecto ni yo tampoco lo soy, por…

      Cierto ningún antivirus es perfecto ni yo tampoco lo soy, por eso estoy pasando el Kaspersky Online y el Avast en modo exhaustivo y de momento no tengo ningún virus ni nada por el estilo y va por el 60%. En cualquier caso, estoy desinformado de los virus que hay actualmente en circulación pero me parece como mínimo extraño que exista uno que me impida acceder a ciertas págicas como la rae, hotmail, tokyotosho... En fin, cuando acabe tiraré del live cd de la ubuntu a ver qué tal.

      Gracias de todas formas.

      • Cerrado

        BocaDePez BocaDePez
        6

        A veces los virus y troyanos se ocultan muy bien de los…

        A veces los virus y troyanos se ocultan muy bien de los antivirus y es posible que no te lo detecte. Yo, cuando usaba Windows, tenía el antivirus como una vacuna, es decir, para prevenir que entren, si alguna vez entraron reinstalé el sistema operativo.

        Mira a ver con el LiveCD.

        Ale

    • Cerrado

      6

      ¿Un troyano? Pues no había pensado en la posibilidad de un…

      ¿Un troyano? Pues no había pensado en la posibilidad de un virus pero la verdad lo veo un poco extraño, tengo instalado el avast y no me ha detectado ninguno cuando lo escaneé, ni siquiera en memoria residente.

      Por cierto, soy el usuario del primer post.

      Un saludo!

      • Cerrado

        BocaDePez BocaDePez
        6

        Bueno, ningún antivirus es perfecto y la parte más débil del…

        Bueno, ningún antivirus es perfecto y la parte más débil del sistema sigue siendo el usuario, no lo descartes de forma definitiva. Prueba con un LiceCD a ver si funciona.

        Ale

    • Cerrado

      BocaDePez BocaDePez
      6

      Re! Lo del técnico lo tenía descartado de momento la verdad.…

      Re!

      Lo del técnico lo tenía descartado de momento la verdad. De todas formas del equipo dudo mucho que sea porque desde el mismo command haciendo un ping a páginas como tokyosho me da el 100% de los paquetes perdidos. Lo que más me molesta es llamarlos y que directamente digan que es culpa de mi ordenador :-|

      En fin, a ver si se soluciona porque me tiene hasta las narices :-(

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo siento pero se te ha introducido un trojano en el…

        Lo siento pero se te ha introducido un trojano en el ordenador, tendrás que formatearlo o consulta la pagina alertaantivirus.ex para intentar erradicarlo, hay muchos usuarios afectados, yo era uno de ellos y lo solucioné formateando y cambiando mi I.P. que swe hace automáticamente al iniciar un nuevo usuario de windows en la línea, o al menos eso creo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si les dices que te envíen un técnico y en su portátil…

      Si les dices que te envíen un técnico y en su portátil funciona te cobrarán la visita a precio de oro. Si pudieras hacerlo intenta que alguien con un portátil lo pruebe antes de llamar y comprobar si efectivamente es la línea o el ordenador. Otra cosa que podrías hacer es probar con un LiveCD (puede ser de Linux o de Windows) que arranque de manera limpia y probar a entrar a esas páginas.

      Ale

    • Cerrado

      A mi me ocurre esto desde que me cambiaron el modem. Es…

      A mi me ocurre esto desde que me cambiaron el modem. Es curioso pero no puedo entrar de forma directa a la página de Hotmail. He probado a cambiar las DNS y nada.

      Probaré con el portátil a ver si va.

      Un saludo.