Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas navegación (pero Emule y MSN OK)

    Pues si. Desde hace un par de días sufro problemas con la navegación web. Las páginas nunca acaban de cargar y he de refrescar varias veces hasta que acaban de cargarse completamente.
    El caso es que tanto Emule como MSN me funcionan perfectamente y sin cortes.
    Al principio pensé que sería culpa del infecto router Xavi (ya que ha coincidido que me lo instalé con empezar a sufrir los problemas), pero lo cambié por un D-Link que tenía de otro operador y me continua haciendo lo mismo. Tampoco parece que sea un problema de la configuración de windows ya que hasta hace unos días estaba navegando perfectamente...

    Alguna idea amigos?

    Gracias por adelantado

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo, y he deducido que ha sido po una…

      A mi me pasa lo mismo, y he deducido que ha sido po una actualizacion del Norton Internet Security que me bloquea solo la navegacion. De he cho no lo he averiguado muy bien que opcion es, pero tengo el Norton medio desactivado para poder navegar

    • Cerrado

      BocaDePez BocaDePez
      6

      SOLVED: Pues ya he dado con el problema y lo he resuelto (al…

      SOLVED:

      Pues ya he dado con el problema y lo he resuelto (al menos eso parece)
      Navegando con la PDA he visto que no tenía ningún tipo de problema, así que he ido a uno de los PC's, he hecho un netstat y he visto que había muchísimos intentros de conexión a máquinas por el puerto correspondiente a microsoft-ds: se trata de un gusano tipo sasser. He restaurado winXP, me he instalado el parche correspondente y de momento no tengo ningún problema.

      A los que habeis dicho que teniais el mismo problema os sugiero que hagais un netstat y comprobeis eso.

      El parche lo podeis encontrar en la web de microsoft: WindowsXP-KB835732-x86-ESN

      Saludos y gracias a todos