Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
91 lecturas y 1 respuestas
  • Cerrado

    Problemas con MSN Gaming Zone...

    En primer lugar decir que desde ayer tengo servicio 20 Megas (Tras una experiencia previa horrenda contratando al 1565 y cancelarlo...lo inicié de nuevo por medio de un distribuidor oficial y en menos de 20 días lo tengo funcionando).

    Debido a mi proximidad con la central consigo prácticamente los 20 megas (pruebas en FTP descargando a 2073 kb/s).
    El e-Mule todavía es pronto para juzgar, dentro de una semanita cuando haya "calentado" bien podré hablar, por el momento parece que bien.

    El problema es que cuando me meto en MS Gaming Zone para echar una partidita a Hearts o a Spades a los pocos segundos (minutos en ocasiones) me echa de la habitación poniéndose la zona en rojo previamente.
    He probado abriendo en el Comtrend 536 los puertos específicos para Gaming Zone (nunca me ha hecho falta antes) pero tampoco así lo he solucionado.
    Lo curioso es que hasta ayer, con mi super módem 56k no había tenido nunca problemas de este tipo...

    ¿alguna idea?...muy agradecido por adelantado...

    Saludos. Ciao!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿Puede ser debido a un problema de ping? Mi ping con su…

      ¿Puede ser debido a un problema de ping?

      Mi ping con su dirección ip es bajo (39ms) y el ratito que me permite jugar, la respuesta es prácticamente automática...no entiendo por qué se bloquea...

      Es entrar y al momento se paraliza todo...

      Gracias. Saludos.