Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 5 respuestas
  • Problemas con los microcortes

    Buenas, tengo contratado 50 megas con ONO, con un router Netgear CG3100D. Y no puedo jugar correctamente a videojuegos en la PS3 o en la Wii sin experimentar microcortes. Al battlefield 3 por ejemplo puedo estar 15 minutos bien y al final se desconecta. Con el Monster Hunter de la Wii más de lo mismo.

    ¿alguna solución? un saludooo

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Yo también tengo microcortes desde la semana pasada que pasé…

      Yo también tengo microcortes desde la semana pasada que pasé de 65 a 45MB. Y por ahora no me han solucionado nada todas las averias que abro me las cierran X(

    • Boca de Pez Boca de Pez
      6

      Haz el test de avería que hay en la página de Ono, yo también…

      Haz el test de avería que hay en la página de Ono, yo también tenía bastantes microcortes, y desde que lo hice y corrigió un error con la plantilla de páginas ya apenas tengo microcortes.

      • Yo lo hice y no me sirvió de nada, solamente creó una avería…

        Yo lo hice y no me sirvió de nada, solamente creó una avería que salió directamente "cerrada". Pero el problema sigue igual, y por lo que cuentas aunque a ti te mejorara algo no creo que debieras conformarte con un "apenas tengo microcortes".
        LLevo años con Ono y esta es la primera vez que me pasa, y realmente lo que más me está mosqueando es el trato del servicio técnico que no me están solucionando nada pero están rapidisimos para cerrarlas. Hasta ahora cuando había tenido problemas me los han solucionado de 10 pero en este caso de -10.

        Espero que nos arreglen pronto este problema, yo por ahora sigo abriendo averias hasta que no me lo solucionen, la útlima al menos sigue abierta y la escalaron a redes a ver si tengo más suerte...