Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
109 lecturas y 8 respuestas
  • Cerrado

    [Editado 17/05/07 00:14]

    Problemas con mi web y Ono

    Hola a todos :)

    Os queria comentar una cosilla a ver si me podeis dar una solución o al menos, una pista de por donde van los tiros para actuar por un sitio u otro.

    Resulta que habitualmente tengo conexión de Telefónica, ADSL en Barcelona, donde vivo, pero, ahora estoy en Alicante trabajando y aquí, donde vivo ahora, hay conexión con Ono.

    Esto me ha generado un gran problema, ya que mi web es accesible desde cualquier operador salvo Ono (también tenía que ser casualidad) y ésta requiere actualizaciones diárias dado que trata sobre consolas de 3ª generación y muchos de vosotros sabreis que hay notícias cada dos por tres.

    Pues bien, desde que llegué me ha resultado imposible acceder a la web, conocía el error, pero antes no me afectaba dado que con Telefónica la accesibilidad de la web es correcta al 100%, todo funciona, sin embargo, con Ono la accesibilidad es del 0%, ni web, ni FTP, ni mail ni nada relacionado con mi domínio o hosting.

    El primer problema es que al entrar en http://bonustage.es aparece como que la página está en construcción y que no hay nada disponible, lo mismo pasa si entramos en algun directório del FTP, o página en construcción o error 404, mientras que cualquier persona con otro ISP ve perfectamente la web y tiene accesibilidad completa a todo.

    Necesito urgentemente solventar el problema dado que mantengo contactos vía mi mail de la web (director (a) bonustage.es) y ahora mismo ni siquiera puedo acceder a él, por lo que todo lo que me están enviando, sea importante o no, no puedo verlo.

    He intentado contactar con la empresa del domínio para ver si me lo solucionan (es piensasolutions) y al parecer no han solucionado nada, ya que la web sigue inestable (mejor dicho, fuera de servício (sólo para usuarios de Ono)), también he contactado con el director de mi hosting (RK hosting) y me indica que es problema de la ISP y de las DNS.

    He probado a cambiar las DNS por las de telefónica con las que yo sí podía acceder y tampoco, no hay manera.

    ¿Que debo hacer?, me temo que llamar a Ono va a ser perder el tiempo ya que si normalmente no saben solventar ninguna duda, menos sabran solventar este tipo de problemas a los que ni siquiera deben tener acceso los operadores... Seguramente la respuesta según he leído en foros será "El problema es de su web..." cuando realmente la web funciona sin problemas...

    A ver si alguién puede decirme al menos con quién contactar para solucionar esto...

    Me interesa ni que sea cambiar las DNS para poder acceder yo y poner en orden la web que lleva ya unos 4 días sin supervisión. Pero obviamente me interesa que los usuarios de Ono puedan acceder, cosa que cambiando mis DNS no voy a solucionar...

    ¿Alguna sugerencia?

    Muchísimas gracias.
    Un saludo.

    *EDITO*

    Se me olvidaba, lo curioso es que un compañero tiene el mismo servício de domínio (piensasolutions) y el mismo hosting (RK Hosting) y a él la web le funciona a la perfección, por lo que aún es más extraño el problema.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿Has comprobado a ver si de casualidad está el fichero de…

      ¿Has comprobado a ver si de casualidad está el fichero de entrada a la web (es decir el index.html, el home.php, etc.)?
      Es que es un fallo de lo más raro, y parece provenir de tu web, y no del hosting o del dominio.
      Un saludo :-)

      • Cerrado

        Quillo Nacho ¿Tú cuándo duermes? Se me ha venido a la mente…

        Quillo Nacho ¿Tú cuándo duermes? Se me ha venido a la mente una escena de Terminator 2 (Swatze) en un Motel, creo que era, velando cerca de la ventana, con una Remington en las manos, a Shara (Linda Hamilton) y a su hijo John (...).

    • Cerrado

      6

      Va a ser la web y no ono: ----------------------- Página web…

      Va a ser la web y no ono:
      -----------------------
      Página web no disponible

      No hay ningún documento disponible en el sitio web solicitado http://bonustage.es/ o no tiene permiso para acceder a él
      http://bonustage.es/

      -----------------------

      desde ya.com

      Y lo mismo desde un proxy online:

      ---------------------------------

      Página web no disponible

      No hay ningún documento disponible en el sitio web solicitado http://www.the-cloak.com/Cloaked/+cfg=32/http://bonustage.es/ o no tiene permiso para acceder a él
      http://www.the-cloak.com/Cloaked/+cfg=32/http://bonustage.es/
      ---------------------------------

      Saludos

    • Cerrado

      Página web no disponible No hay ningún documento disponible…

      Página web no disponible
      No hay ningún documento disponible en el sitio web solicitado http://bonustage.es/ o no tiene permiso para acceder a él

      --------------------------------------------------------------------------------

      http://bonustage.es/

      me sale eso

    • Cerrado

      [Editado 17/05/07 00:22]

      chico.. a mi bonustage.es me sale en construccion, jazztel 20…

      chico.. a mi bonustage.es me sale en construccion, jazztel 20 megas

      Página web no disponible

      No hay ningún documento disponible en el sitio web solicitado http://bonustage.es/ o no tiene permiso para acceder a él
      http://bonustage.es/

    • Cerrado

      [Editado 17/05/07 00:16]

      0:15 am -> Me devielve Sitio Web en Construccion. Desde…

      0:15 am -> Me devielve Sitio Web en Construccion.

      Desde Iberbanda (Telefonica). ¿¿Seguro que esta funcionando bien el servidor DNS?? Igual es algun filtro, o problema del routing del ISP.

      • Cerrado

        Carai, aumentan los problemas... Gracias FoSFi por la ayuda,…

        Carai, aumentan los problemas...

        Gracias FoSFi por la ayuda, nunca me había pasado con otros operadores que no fuesen Ono... de hecho siempre tengo a algún amigo en el messenger al que le pregunto y me comenta si puede entrar o no...

        Acabo de hablar con un compañero (0:22) y me acaba de decir que tiene el mismo problema, pero ahora con Telefónica y encima con las mismas DNS con las que accedía yo desde mi casa...

        Mal vamos... esto ya tendrá que ver con el hosting o el dominio digo yo, porque raro es que vaya cascandose cada vez más...

        En fín... voy a dar vueltas a ver si encuentro algo.

        Gracias de nuevo por la ayuda