Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas intermitentes en ADSL recién contratado

    Hola!

    Hace dos días recibí el kit para instalarme el ADSL 1mb de Telefónica (con el router monopuerto ConectaBox 1000B). Configuré el "router" (sic) para mandar la señal a través de un Linksys WRT54G, y lo que es la red local funciona perfectamente. Ahora bien, ya el primer día la conexión se perdía durante unos 10 segundos para luego volver a funcionar (aunque lo puedo soportar, me "destroza" las colas del eMule), y hoy ya ni siquiera me conectaba durante varios minutos.

    Los que conozcáis este módem sabréis que tiene 4 luces: Encendido, Ethernet, ADSL e Internet. Las dos primeras están siempre encendidas (señal de que, en principio, el pseudo-router funciona bien, y que el problema seguramente proviene de la línea), pero las dos últimas están últimamente fallando mucho. Hoy por la mañana, la luz del ADSL estaba apagada; he reiniciado el router, desconectado los teléfonos de la casa (no sea que el problema fuesen los microfiltros), y a veces funcionaba y a veces no, sin ningún tipo de razón. En cuanto se conectaba, al rato (1 minuto más o menos) se volvía a ir. Más tarde, la cosa se ha estabilizado y la luz del ADSL ya se encendía con normalidad... pero ahora la de Internet fallaba algunos momentos; vamos, un cachondeo. He llamado dos veces a Telefónica, pero me han dicho que la línea estaba bien.

    Expuesto el problema, os hago unas preguntas: ¿a alguien más le ha pasado? ¿Puede ser un problema temporal (que estén arreglando las líneas) o es algo común? Cuando me iba bien el ADSL (primer día) había algunas veces que se paraba 10 segundos y se volvía a conectar (lo justo para desconectarme del eMule). ¿Es normal? ¿Lo hacen a propósito? En ese caso, ¿es legal?

    Muchas gracias por vuestro tiempo. Un saludo

    Ricard

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he tenido el mismo problema durante mucho tiempo, despues…

      Yo he tenido el mismo problema durante mucho tiempo, despues de mucho pelear con el SAT, un operario de telefonica dio con el problema,EL PANDA ANTIVIRUS TITANIUN,despues de desinstalarlo todo OK, sin problemas

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tuve problemas con la conexion y aparentemente en el…

      yo tuve problemas con la conexion y aparentemente en el servicio tecnico y en el servicio de atencion al cliente me decian que la linea estaba ON, pero...., otra cosa es la parte de las empresas instaladoras y el tema de las instalaciones.

      a mi me paso que me toquetearon las cajas de conexion tanto la de voz como la de datos en la centralita en varias ocasiones, unas veces me quedaba sin telefono y otras sin datos, y era tema aleatorio, y lo que me dijeron es que los tecnicos en algunas ocasiones se equivocaron de caja y en otras como estan tan juntas las conexiones al poner otra dejaban mal la mia.

      un saludo y si podeis aclarar si estan los tecnicos en la centralita toqueteando algo, por que seguro que es por eso.

    • Cerrado

      yo estoy hasta la coronilla, es que hay veces que no llego a…

      yo estoy hasta la coronilla, es que hay veces que no llego a conectar el kit adsl y veo que el estado de la ADSL está con cortes constantes, tan pronto el comtrend está en verde y salta a rojo.
      Cuando trato de conectarme lo mismo va a 1024 como a 32 como a 250 ... y no hay forma ni de mirar el correo.
      He desinstalado el kit y lo he vuelto a instalar pero no hay forma. He pasado el antivirus que tengo, el panda on-line, el spyboots y una aplicación de windows para detectar malware y nada de nada.
      Hice la prueba de quitar el cable telefónico del comtrend estando verde y pasó automáticamente a rojo, con lo cual veo que es problema de la tínea telefónica.
      Llamé hace dos semanas y me dicen que me llamarán del servicio técnico pero sigo esperando.
      ¿Os ha ocurrido esto a alguno? ¿Sabeis si puedo probar alguna cosa para tratar de solucionarlo?

      • Cerrado

        6

        si no tienes mantenimiento de linea y en dos dias dias no te…

        si no tienes mantenimiento de linea y en dos dias dias no te han llamado, llama tu y que te digan porque esta cerrada la averia, eso quiere decir que supuestamente fueron a la central, supuestamente te lo arreglaron y supuestamente estabas ilocalizable para llamarte... Siempre apunta los numeros de los partes, asi ahorra un huevo de tiempo en la llamada

        • Cerrado

          BocaDePez BocaDePez
          6

          No os lo vais a creer, vinieron a casa a ver la instalación y…

          No os lo vais a creer, vinieron a casa a ver la instalación y que la linea estaba bien, todo perfecto y todo correcto.
          Lo gordo viene ahora, me dice el técnico que va a ser por un teléfono góndola que tenemos ??????????

          Comprendo que al principio puede dar problemas la instalación, que todo se puede llegar a solucionar pero al cabo de 1 año que surjan estos problemas y que puede ser por un teléfono góndola que lleva 20 años instalado??????
          Pensé que me estaban tomando el pelo pero si esa era la solución pues bienvenida fuera.
          Fue desconectarlo y la conexión se puso a tope así que todavía estoy a cuadros. No me lo explico pero es que este fin de semana a empezado a desconectarse otra vez así que dudo mucho si esa ha sido la solución o no.

          MISTERIOS DE LA TÉCNICA.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo llevo toda la semana sin conexion es un poco fulero el…

      yo llevo toda la semana sin conexion es un poco fulero el router o telefonica o los dos prometen mucho y luego nada

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo revisaría la instalación interna desde el PTR a cada una…

      Yo revisaría la instalación interna desde el PTR a cada una de las rosetas. A mí me pasó algo similar y todo el problema derivaba de un cruce en uno de los cables, que inutilizaba toda la instalación interna.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo, desde Vigo con ADSL 1 Mb de hace ya…

      A mi me pasa lo mismo, desde Vigo con ADSL 1 Mb de hace ya unos cuantos años. No es cosa del Router/Modem porque ya he probado varios.

      La conexión deja de funcionar o vuelve a funcionar cuando le da la gana. Muchas veces durante bastante tiempo. El problema aparecio hace 1 semana mas o menos.

    • Cerrado

      BocaDePez BocaDePez
      6

      pues lo que tienes que hacer, es configurar el router wifi…

      pues lo que tienes que hacer, es configurar el router wifi con los parametros del que tienes de telefonica, y ya sta

      pero...quizas el problema sea de la linea, o quizas del router.como te he dixo, configura el router wifi con los parametros del de telefonica a ver si consigues que conecte, y si tienes intermitencias en la conexion, pues seguramente sea la linea.

    • Cerrado

      BocaDePez BocaDePez
      6

      segun he podido entender, mandas la señal del adsl por dos…

      segun he podido entender, mandas la señal del adsl por dos routers diferentes. Quizas lo mejor seria que pusieras solo un router...y mandaras el adsl por el rj-45. es decir, directo del router que conecta al adsl a tu tarjeta de red. y probar a ver que tal.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo que me da problemas es el router de Telefónica, que a…

        Lo que me da problemas es el router de Telefónica, que a veces las luces se apagan (o sea, que se pierde la conexión). La red local funciona perfectamente, además de que necesito que se conecte al otro router (WiFi) para dar señal a todos los ordenadores independientemente de si está mi ordenador conectado o no.

        Gracias por tu respuesta.