Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
111 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con firewall

    a ver si a alguien le pasa lo mismo: tengo el norton firewall, y va de perlas, todos los puertos ocultos y todo eso, pero no veo imágenes en determinadas webs, no salen, y no sé por qué es. a alguien le pasa lo mismo?? que firewall usais?? como os va?? me ayudais??
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa algo parecido. Me meto en ono.com y con los…

      A mi me pasa algo parecido. Me meto en ono.com y con los videos los oigo pero se queda la pantalla negra. Sin embargo quito desactivo el norton y todo funciona perfectamente. Tengo desactivado el bloqueo de anuncios y permito todos los activex y java. Alguien sabe porque puede ser? Por cierto solucionara ono la mala conexion de estos dias? Ayer llame y ya lo sabian, dicen que lo estaban solucionando. Veremos a ver que pasa. Un saludo al foro.

    • Cerrado

      El norton tiene una opción para quitar los banners, mira a…

      El norton tiene una opción para quitar los banners, mira a ver si son banners o se come también otras cosas.

      Y si no te mola pues lo desactivas y listo...

      PD: ¿Esto que tiene q ver con ONO?

    • Cerrado

      Ciertamente no tengo ni idea de por qué te pasa, a lo mejor…

      Ciertamente no tengo ni idea de por qué te pasa, a lo mejor no es por el firewall si no por la baja calidad de conexión que nos da ono estos días, como el tiempo de respuesta es muy alto en todas las webs, a mí a veces muchas fotos no me cargan bien, no me cargan a la primera, o simplemente no cargan para nada. Uso el zonealarm y siempre ha ido bien sin problemas, no tengo experiencia con el Norton, sorry.