Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas para entrar en webs? Ha alguien mas le pasa?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Me pasa lo mismo en Barcelona con una linea de ya.com, con la adsl de terra todo ok. Puede que sea algún fallo en alguna interconexion de redes.

Por cierto, a banda ancha no podia entrar por ya.

🗨️ 2
BocaDePez
BocaDePez

Eso mismo me pasaba a mi hace una semanas. A partir de instalar Interner Explorer 7. Instale Mozila Firwfox y mano de santo. Se acabaron los problemas.

🗨️ 1
muttenroy

Yo tengo ambos instalados y nanai, los dos estan fritos.

BocaDePez
BocaDePez

Ami tambien me pasa con las webs que son .name

muttenroy

Pues ya me han fastidiado la tarde de tocamiento de barriga. Me voy ha hacer algo de provecho mientras lo arreglan xDD

BocaDePez
BocaDePez

Desde Canarias igual , me paso ayer tarde y ahora tambien. Paginas Webs que no puedo entrar, una es esta

BocaDePez
BocaDePez

A mí me pasa lo mismo en Madrid desde las 17:00.

Seguramente te funcionará casi todo menos la navegación vía web.

En mi caso, he comprobado que las únicas páginas que puedo ver son las que utilizan servidores qué están en España. Todo lo que sea USA ... nada de nada salvo Google.

🗨️ 1
BocaDePez
BocaDePez

Ya me funciona todo!!!!!

puenting

En todos lados ocurre igual, google no va, ni otras muchas, dominios .es y .com, pero no todas, la de mi banco que es un dominio .es va normal y la de la timo www.telefonica.es tb...misterios

🗨️ 1
puenting

Incluso tengo como pag. inicial la de google, y he estado a punto de darle el follon a los de oNo y todo,ja ja ja, otros servicios la mula, MSn y demas si van..

muttenroy

Pues a mi ya me funciona todo, se acabó el limpiar el piso, a vaguear otra vez xDDDD