Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas edonkey

    Hola, tengo un AMD k7 athlon a 1000 mhz, montado sobre una placa base aopen ak33, con chipset VIA (Apollo KT133), tarjeta grafica G-Force 2 MX 400, 512 MB de ram, bla bla bla, aunke eso ultimo tampoco tiene mucha importancia. Pues bien, cuando wanadoo me mando el pack adsl con el modem usb sagem fast 1000 al ejecutar edonkey y comenzar a bajar se me paraba solo al rato, ya podia ser media hora o 6 horas, era indiferente, yo creia k era por tener demasiados servidores en el edonkey, pero k va, seguia parandose. Wanadoo me mando otro modem, esta vez un zyxel prestige 630, y con el edonkey no se me paraba, pero me empezo a hacer cosas muy raras, como k tardase en abrir 10-20 segundos el explorador de windows o internet explorer, o como k chupase un 40-50% de CPU cuando bajaba datos aprovechando todo o casi todo el ancho de banda. Me compre una tarjeta PCI con puertos USB, los problemas de antes se me solventaron, todo parecia ir bien, pero me di cuenta k al acabar algunas descargas con el edonkey, cuando pone completando,en algunos casos, no en todos, m da un pantallazo azul k dice lo siguiente IRQL_NOT_LESS_OR_EQUAL, y k hay algun problema con un software o hardware, y los pasos ke debo seguir para solucionarlo en caso de ke sepas cual es el dispositivo o programa k te da el fallo. Bueno, luego tb aparecen una serie de comandos k dicen esto: ***STOP:0X000000A (0XE10F4108,0X00000002, 0X00000000, 0X805DCCC5B). Antes de comprar y conectar el pci con usb tb me lo solia dar de vez en cuando, asi k no creo k sea problema de ese dispositivo pci. Con el otro modem, el sagem no me ha dado nunca ese pantallazo, pero tp lo se a ciencia cierta porke no lo he usado demasiado desde k tengo el zyxel, ademas se me para cada rato, asi k no stoy seguro si me daria ese problema con el sagem. Creo k no me dejo nada, ah si, tambien comentar k utilizo Windows XP profesional, no se si tendra algo k ver, pero seguro k si.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No lo tendras corriendo sobre un Win2000??? A mi tambien me…

      No lo tendras corriendo sobre un Win2000???

      A mi tambien me ocurria eso, pero solo con windows 2000.

      Por cierto yo tengo un router Zyxel 642, conectado mediante tarjeta ethernet. Tambien notaba que con estar 12 h seguidas se quedaba el SO hecho polvo, (las conexiones iban muy lentas, si es que iban....) , y al final me ponia eso que dices tu.....

      • Cerrado

        BocaDePez BocaDePez
        6

        No lo habia leido..... Bueno, si ocurre en windows 2000, tmb…

        No lo habia leido.....

        Bueno, si ocurre en windows 2000, tmb puede ocurrir en Win XP, un SO q he probado un poco y he dejado de lado ya que no es tan bueno como lo intentan poner....

        Me volvi a mi win98, que para lo que lo iba a utilizar (jugar, y grabar algun cd q otro...), me sobraba.....

        En cuanto al p2p, utilizo "otro" so mas robusto...

        • Cerrado

          BocaDePez BocaDePez
          6

          He puesto claramente k utilizo xp pro, y no pienso renunciar…

          He puesto claramente k utilizo xp pro, y no pienso renunciar a ese sistema, si alguien kiere aportar alguna solucion, por favor k escriba. Por cierto, no se ke es eso del p2p.

          • Cerrado

            BocaDePez BocaDePez
            6
            Creo q he puesto un post explicativo acerca de lo del SO. Si…

            Creo q he puesto un post explicativo acerca de lo del SO.

            Si no sabes q signifca p2p (peer to peer), apaga y vamonos.... Son todas las redes de intercambio de las que usa p.ej. el edonkey, el winmx, y todos esos programitas...

            Y si no quieres cambiarte el SO es tu decision, nadie te dice que te lo tengas que cambiar, yo solo te cuento mi experiencia, si no lo aceptas, en fin.

            Y ya que pides una solucion, te puedo dar una:

            CAMBIAR DE SO.

            Ahora si que te estoy sugiriendo que te cambies el SO.

            Chao

    • Cerrado

      BocaDePez BocaDePez
      6

      Ese mismo problema tube yo. Deduje que se trataba del modem,…

      Ese mismo problema tube yo. Deduje que se trataba del modem, por que en otros SO no pasaba.
      Lo de quedarse bloqueado el programa p2p pudiera ser por el numero de conexiones que tienes configuradas. No mas de 300. Aunque he probado con 1000 pero se queda pillado.
      Ahhh. PIII, 733, 256.