Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
143 lecturas y 6 respuestas
  • Cerrado

    Problemas digital+

    Buenas,
    resulta que hace 1 semana y algo que no me funcionan bien los canales de dibujos, y ahora tengo contratado el paquete basico, pero no puedo ver el 34, "JETIX", y en digital+ me dicen que es problema de la antena, cuando ayer lo estava viendo!! el 34 me sale con el boton rojo y pantalla negra ( No llega señal, de ellos? ).

    haver si alguien me puede decir que hacer,

    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias a todos, al final resulta que canviando el…

      Gracias a todos, al final resulta que canviando el dispositivo de descodificar, y girando un poco la antena ( a voleo vamos jejeje ) ya funciono bien todo,

      saludos!

      UnderG

    • Cerrado

      Hola mira ver si ven estos canales Documania Disney Channel…

      Hola mira ver si ven estos canales

      Documania
      Disney Channel +1
      Plyahouse
      Toon Disney
      Canal + cine 1 2 3

      Si la respuesta es negativa,puede ser que la antena se haya desorientado un poco y hayas perdido ese transpodedor de todas maneras resintoniza el deco

      Person-5-5-5

      Saludetes

      • Cerrado

        BocaDePez BocaDePez
        6

        si la antena se desorienta la perdida de señal le afecta por…

        si la antena se desorienta la perdida de señal le afecta por igual a todos los transpordedores.
        aunque si es cierto que alguno pueden tener mas señal que otros y en ese caso la antena estaria mal ajustada de primera hora.
        pero eso lo puede comprobar en el test de señal del receptor.
        con un analizador de espectro cuando una lnb no esta bien contrapolada se mezclan algunos trnspordedores por lo que el deco no puede captar la informacion.
        pero siempre que pasa esto es lnb mal ajustada,conector f flojo con lo cual se desadapta z y se pierde algun transpordedor,empalmes en el cable talvez para sacar otra tomar para mover el deco eonce habria que montar splite con dos salida y paso de corriente en las dos y tambien un cable viejo que se utilizara y con el cambio de temperatura la z se desadaptan mas y de hay la perdida de transpordedor.
        si la señal es correcta el fallo lnb malo o mal ajustado cable si es antiguo o tiene emplmes u receptor ya que de el sale 13v-18v 0khz y 22khz para polarizar el lnb en vertical-horizontal bajo y alto respectivamente

    • Cerrado

      Gracias por la respuesta, pero resulta que sigo con el…

      Gracias por la respuesta,

      pero resulta que sigo con el problema, he movido como dijiste el receptor, y nada... sigo sin ver ese canal, y resulta que tambien he provado de canviar la petaca que lleva la antena y ni de esa manera funciona,

      cual puede ser la causa, si la antena parece que no es... no?

      Gracias!

      • Cerrado

        BocaDePez BocaDePez
        6

        la petaca como tu llamas de ve de estar ajustada a la hora…

        la petaca como tu llamas de ve de estar ajustada a la hora que te comente y los conectores f en receptor y petaca apretados con llave 10--11 a tope hasta que no gire la parte trasera del conector con la mano.
        y vuelve a resintonizar los canales en el menu de instalacion.
        lo unico que le afecta a un trnspordedor en concreto y pierde unos canales en concreto es un lnb mal ajustado y empalmes en el cable coaxial o un cable coaxial que no sea de doble lamina y antiguo

    • Cerrado

      BocaDePez BocaDePez
      6

      puede que la antena no este bien orientada pero la perdida de…

      puede que la antena no este bien orientada pero la perdida de algunos canales se suele deber a lnb mal ajustado .

      mirando la antena de frente el lnb debe de estar girado hacia la derecha marcando las 7 y 10 y si es hispsat las 5 menos 10 mas o menos, la parte que marca la hora seria la del conector del cable.

      tambien podria estar flojo el conector f a la entrada del lnb o del ird(el receptor)

      el nivel de señal antenaseovdes comprobarlo en el menu de instalacion