Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas configurador KitAIM Teléfonica

    Hola... soy el listo q siempre escribe un año despues jejej...

    Veámos... os quiero plantear una duda q me corroe... Desde mi último formateo, cada vez q instalo y ejecuto el configurador del Router Comtrend 536+ (Para abrir puertos); éste me sale sin letras (Fuente) , o sea, inservible... no se puede hacer nada, de nada.

    He intentado acceder al router por la puerta de enlace (http://192.16....) pero me da contraseña erronea (Usando el password Admin, incluso despues de resetear el router).

    Por más q desinstalo e instalo el KitAIM , siempre sale igual: inservible, incluso bajandolo de la red (Por si era problema del CD). Tampoco es un problema de Fonts d Win. Q coño pasa??? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Y para que quieres instalar el configurador desde el CD,…

      Y para que quieres instalar el configurador desde el CD, hazlo directamente que es mas seguro, menos problematico y mas limpio.

      Que procedencia tiene el router ??

      Normalmente si es de Jazztel, el user y el password por defecto despues de resetearlo por hardware (boton reset), sera admin/admin.

      Si es de Telefonica, puede ser 1234/1234 ó admin/1234 ó root/1234 ó 1234/1234 ó root/12345

      Es cuestion de probar, la IP LAN del router si no la han cambiado con anterioridad sera 192.168.1.1

      Chao.

    • Cerrado

      BocaDePez BocaDePez
      6

      PD: 5 min. despues he conseguido acceder con el password 1234…

      PD: 5 min. despues he conseguido acceder con el password 1234 (Váaalgame)... Aun así... os sigo dejando la duda... pq no funciona el KitAIM (Kit ADSL) d Telefónica???